<!DOCTYPE html>
<html lang="lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://dynamicbusiness.com.au/wp-content/cache/minify/1615d.js"></script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

            <title>6 business trends to come out of the COVID-19 pandemic</title>
        <link rel="icon" href="https://dynamicbusiness.com.au/wp-content/themes/dbtheme/favicon.png" type="image/png">
    <link rel="apple-touch-icon-precomposed" href="https://dynamicbusiness.com.au/wp-content/themes/dbtheme/favicon.png">
	<script>var et_site_url='https://dynamicbusiness.com.au';var et_post_id='95069';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lawpath has collected data from their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic. " />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="6 business trends to come out of the COVID-19 pandemic" />
	<meta name="twitter:description" content="Lawpath has collected data from their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic. " />
	<meta name="twitter:image" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dynamicbusiness.com.au/#website","url":"https://dynamicbusiness.com.au/","name":"Dynamic Business","description":"Business expertise, news and inspiration for Australian small businesses and entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://dynamicbusiness.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html#primaryimage","inLanguage":"en-US","url":"https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png","width":635,"height":304,"caption":"business trends from covid-19 such as ecommerce"},{"@type":"WebPage","@id":"https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html#webpage","url":"https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html","name":"6 business trends to come out of the COVID-19 pandemic","isPartOf":{"@id":"https://dynamicbusiness.com.au/#website"},"primaryImageOfPage":{"@id":"https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html#primaryimage"},"datePublished":"2020-05-20T21:04:28+00:00","dateModified":"2020-05-20T10:26:32+00:00","author":{"@id":"https://dynamicbusiness.com.au/#/schema/person/8cdb44358ef42add0a87dcda937d5d22"},"description":"Lawpath has\u00a0collected data from their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic.\u00a0","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html"]}]},{"@type":["Person"],"@id":"https://dynamicbusiness.com.au/#/schema/person/8cdb44358ef42add0a87dcda937d5d22","name":"Guest Author","image":{"@type":"ImageObject","@id":"https://dynamicbusiness.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac772b48d6728242138b1df18c9716e5?s=96&d=mm&r=r","caption":"Guest Author"},"description":"Dynamic Business has a range of highly skilled and expert guest contributors, from a wide range of businesses and industries."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; 6 business trends to come out of the COVID-19 pandemic Comments Feed" href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1034697-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1034697-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dynamicbusiness.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://dynamicbusiness.com.au/wp-content/cache/minify/267c3.css" media="all" />





<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #ff8000;
	border: 1px solid #ff8000;
}

</style>
<link rel="stylesheet" href="https://dynamicbusiness.com.au/wp-content/cache/minify/ff470.css" media="all" />



<link rel='stylesheet' id='dynamicbusiness-style-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C600&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicbusiness-style-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicbusiness-style-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.3.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://dynamicbusiness.com.au/wp-content/cache/minify/f6fff.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/dynamicbusiness.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/7ee7f.js"></script>








<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1034697-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1034697-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://dynamicbusiness.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dynamicbusiness.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dynamicbusiness.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://dynamicbusiness.com.au/?p=95069' />
<link rel="alternate" type="application/json+oembed" href="https://dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html" />
<link rel="alternate" type="text/xml+oembed" href="https://dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="transparent,#444444";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://dynamicbusiness.com.au"><link rel="https://theeventscalendar.com/" href="https://dynamicbusiness.com.au/wp-json/tribe/events/v1/" /><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #1e73be !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #1e73be !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #1e73be !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3376372926438449",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://www.dynamicbusiness.com.au/wp-content/uploads/2017/05/DB_Favicon-1.png" type="image/png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.dynamicbusiness.com.au/wp-content/uploads/2017/05/DB_Favicon.png" />
<link rel="icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dynamicbusiness.com.au/wp-content/uploads/2016/05/cropped-DB_SiteIcon-270x270.jpg" />

<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Dynamic Business"/>
  <meta property="og:title" content="6 business trends to come out of the COVID-19 pandemic"/>
  <meta property="og:url" content="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Lawpath has collected data from their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic. "/>
  <meta property="og:image" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png"/>
  <meta property="og:image:url" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png"/>
  <meta property="og:image:secure_url" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png"/>
  <meta property="article:published_time" content="2020-05-21T07:04:28+10:00"/>
  <meta property="article:modified_time" content="2020-05-20T20:26:32+10:00" />
  <meta property="og:updated_time" content="2020-05-20T20:26:32+10:00" />
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="Media Releases"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="6 business trends to come out of the COVID-19 pandemic"/>
  <meta itemprop="headline" content="6 business trends to come out of the COVID-19 pandemic"/>
  <meta itemprop="description" content="Lawpath has collected data from their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic. "/>
  <meta itemprop="image" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png"/>
  <meta itemprop="datePublished" content="2020-05-21"/>
  <meta itemprop="dateModified" content="2020-05-20T20:26:32+10:00" />
  <meta itemprop="author" content="Guest Author"/>
  <!--<meta itemprop="publisher" content="Dynamic Business"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="6 business trends to come out of the COVID-19 pandemic"/>
  <meta name="twitter:url" content="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html"/>
  <meta name="twitter:description" content="Lawpath has collected data from their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic. "/>
  <meta name="twitter:image" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	

    <!-- Google Ads -->
    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        currentTarget = $(document).find("title").text();
    </script>

    <script>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</script>


    <!-- Google AdSense -->
	<script data-ad-client="ca-pub-5048415188049845" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body class="post-template-default single single-post postid-95069 single-format-standard tribe-no-js tribe-bar-is-disabled et_bloom">

<div class="move-to-top filling"><i class="fas fa-chevron-up"></i></div>
<div class="navbar-hidepage"></div>

<header id="header">
    <nav class="navbar navbar-expand-xs navbar-light bg-light">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"><div class="menuname"> Menu</div></i>
        </button>
            <div class="navbar-brand">
                <a class="" href="https://dynamicbusiness.com.au">
                    Dynamic <span class="navbar-brand-narrow"> | Business</span>
                </a>
                <div class="navbar-strapline">
                    <a href="/category/topics/start-up-entrepreneur">Startup</a> |
                    <a href="/category/topics/small-business-resources">Small Business</a> |
                    <a href="/category/leadership-2/entrepreneur-profile">Entrepreneur</a> |
                    <a href="/category/leadership-2/expert">Expert</a> |
                    <a href="/category/topics/technology">Tech</a> |
                    <a href="/category/theinformer/podcasts">Podcasts</a>
                </div>
            </div>
        <div class=""></div>
    </nav>

    <div class="navbar-collapse" id="navbarNav">
        <button class="navbar-collapse-close"><i class="fas fa-times"></i></button><br>
        <div class="navbar-collapse-brand"><a href="https://dynamicbusiness.com.au">Dynamic <span class="navbar-brand-narrow"> | Business</span></a></div>

        <div class="divider"></div>

        <form role="search" method="get" class="form search-form" action="/index.php">
            <div class="input-group">
                <input name="s" type="text" class="form-control" placeholder="Search...">
                <span class="input-group-btn">
                        <button type="submit" value="Search" class="btn" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
                    </span>
            </div>
        </form>

        <div class="divider"></div>

		<ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-89217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89217 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" id="navbar-dropdown-menu-link-89217" aria-haspopup="true" aria-expanded="false">Topics</a>
<div  class="sub-menu dropdown-menu" aria-labelledby="navbar-dropdown-menu-link-89217">
<a href="https://dynamicbusiness.com.au/category/topics/news" class="dropdown-item" id="menu-item-89231">News</a><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" class="dropdown-item" id="menu-item-89218">Small Business</a><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" class="dropdown-item" id="menu-item-89222">Startup</a><a href="https://dynamicbusiness.com.au/category/topics/technology" class="dropdown-item" id="menu-item-89230">Tech</a><a href="https://dynamicbusiness.com.au/finance" class="dropdown-item" id="menu-item-93644">Finance</a><a href="https://dynamicbusiness.com.au/workplace" class="dropdown-item" id="menu-item-93645">Workplace</a></div>
</li>
<li id="menu-item-89350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89350 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" id="navbar-dropdown-menu-link-89350" aria-haspopup="true" aria-expanded="false">Leadership</a>
<div  class="sub-menu dropdown-menu" aria-labelledby="navbar-dropdown-menu-link-89350">
<a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" class="dropdown-item" id="menu-item-89224">Entrepreneur</a><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" class="dropdown-item" id="menu-item-89225">Expert</a><a href="https://dynamicbusiness.com.au/category/leadership-2/lets-talk-business" class="dropdown-item" id="menu-item-89238">Let&#8217;s Talk</a></div>
</li>
<li id="menu-item-89220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-89220 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" id="navbar-dropdown-menu-link-89220" aria-haspopup="true" aria-expanded="false">The Informer</a>
<div  class="sub-menu dropdown-menu" aria-labelledby="navbar-dropdown-menu-link-89220">
<a href="https://dynamicbusiness.com.au/category/theinformer/partnercontent" class="dropdown-item" id="menu-item-89226">Partner Content</a><a href="https://dynamicbusiness.com.au/category/theinformer/podcasts" class="dropdown-item" id="menu-item-89240">Podcasts</a><a href="https://dynamicbusiness.com.au/category/theinformer/webinars" class="dropdown-item" id="menu-item-89227">Webinars &#038; Videos</a><a href="/events" class="dropdown-item" id="menu-item-89228">Events</a><a href="https://dynamicbusiness.com.au/category/theinformer/media-releases" class="dropdown-item" id="menu-item-89229">Media Releases</a></div>
</li>
<li id="menu-item-89280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89280 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" id="navbar-dropdown-menu-link-89280" aria-haspopup="true" aria-expanded="false">Advisor</a>
<div  class="sub-menu dropdown-menu" aria-labelledby="navbar-dropdown-menu-link-89280">
<a href="https://dynamicbusiness.com.au/business-loans" class="dropdown-item" id="menu-item-90425">Business Loans</a></div>
</li>
</ul>
        <div class="divider"></div>

        <div class="navbar-menusection">
            To make life easier for you during the busy working week, we would like to send our informative and inspiring content directly to your inbox on Mondays, Wednesdays and Fridays.<br><br>
            <a target="_blank" href="https://dynamicbusiness.us4.list-manage.com/subscribe/post?u=74493da55acb45d41dd4ef2ea&id=b390c51e8c" class="btn btn-sm btn-outline-light db-highlight">Subscribe</a>
        </div>

        <div class="divider"></div>

        <div class="navbar-menusection">

	                    <div class="widget">
            <div id='gaSidebarMrec' style='height:250px; width:300px;'>
                <p class="advertisement-label">Advertisement</p>
                <script>
                    googletag.cmd.push(function() { googletag.display('gaSidebarMrec'); });
                </script>
            </div>
            </div>
        <div id="bloomwidget-2" class="widget widget_bloomwidget"><div class="db-widget-title">Subscribe</div>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #004aad !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #004aad !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #004aad !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #004aad !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest business news.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="First Name" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last">
										<input placeholder="Last Name" maxlength="50">
									</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="2f9035e375" data-page_id="95069" data-account="indefatigablemedia" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Success! Thanks</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div>
        </div>

    </div>

    <div class="topbar">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-12 col-md-8 d-none d-lg-block">
                    <div class="topbar-latest-news">
                        <div class="topbar-latest-news-label">LATEST:</div>
						<ul class="dbnewsticker float-left">
            <li class="item"><a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html"
                            title="6 business trends to come out of the COVID-19 pandemic">6 business trends to come out of the COVID-19 pandemic</a></li>
            <li class="item"><a href="https://dynamicbusiness.com.au/featured/dont-bring-your-staff-back-to-work-until-you-have-done-these-things.html"
                            title="Don&#8217;t bring your staff back to work until you have done these things">Don&#8217;t bring your staff back to work until you have done these things</a></li>
            <li class="item"><a href="https://dynamicbusiness.com.au/theinformer/media-releases/businesses-are-struggling-to-get-covidsafe.html"
                            title="Businesses are struggling to get &#8216;COVIDSafe&#8217;">Businesses are struggling to get &#8216;COVIDSafe&#8217;</a></li>
            <li class="item"><a href="https://dynamicbusiness.com.au/featured/lets-talk-supporting-employees-and-protecting-their-wellbeing.html"
                            title="Let&#8217;s Talk: Supporting employees and protecting their wellbeing">Let&#8217;s Talk: Supporting employees and protecting their wellbeing</a></li>
            <li class="item"><a href="https://dynamicbusiness.com.au/topics/technology/tech-skills-boom-with-digital-pivots-is-it-time-for-up-skilling-or-a-job-change.html"
                            title="Tech skills boom with digital pivots; is it time for up-skilling or a job change? ">Tech skills boom with digital pivots; is it time for up-skilling or a job change? </a></li>
        </ul>
                    </div>
                </div>
                <div class="col-sm-12 col-lg-4">
                    <ul class="nav nav-pills topbar-social-links">
                        <li><a href="/contact-us"><i class=" far fa-envelope"></i></a></li>
                        <li><a href="/events"><i class="far fa-calendar-alt"></i></a></li>
                        <li><a href="http://twitter.com/dynamicbusiness" target="_blank"><i class="fab fa-twitter"></i></a></li>
                        <li><a href="https://www.facebook.com/dynamicbusiness" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                        <li><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
                        <li><a href="https://instagram.com/dynamicbusinessau/" target="_blank"><i class="fab fa-instagram"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="leaderboard d-none d-lg-block">
    <div class="container">
        <div class="google_ad">

                        <div class="widget">
                    <div id='gaBillboard'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('gaBillboard'); });
                        </script>
                    </div>
            </div>
        
        </div>
    </div>
</div>

<div id="SkyscraperLeft" class="skyscraper d-none d-xl-block">
        <div class="google_ad">

			            <div class="widget">
            <div id='gaSkyscraperLeft'>
                <p class="advertisement-label">Advertisement</p>
                <script>
                    googletag.cmd.push(function() { googletag.display('gaSkyscraperLeft'); });
                </script>
            </div>
            </div>
        
        </div>
</div>

<div id="SkyscraperRight" class="skyscraper d-none d-xl-block">
        <div class="google_ad">

			            <div class="widget">
            <div id='gaSkyscraperRight'>
                <p class="advertisement-label">Advertisement</p>
                <script>
                    googletag.cmd.push(function() { googletag.display('gaSkyscraperRight); });
                </script>
            </div>
            </div>
        
        </div>
</div>

<div class="content">
    <div class="container">
        <div class="row headline">
            <div class="col-md-12"><h1>6 business trends to come out of the COVID-19 pandemic</h1><hr></div>
        </div>
        <div class="row">
                        <div class="col-sm12 col-lg-8 article">
	            <img width="635" height="304"   alt="business trends from covid-19 such as ecommerce" style="width: 100%; height: auto; margin-bottom: 20px;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-300x144.png 300w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-610x292.png 610w"  data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png" data-sizes="(max-width: 635px) 100vw, 635px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="635" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20635%20304'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png" class="attachment-full size-full wp-post-image lazy" alt="business trends from covid-19 such as ecommerce" style="width: 100%; height: auto; margin-bottom: 20px;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-300x144.png 300w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-610x292.png 610w" data-sizes="(max-width: 635px) 100vw, 635px" /></noscript>                </br><p style="font-size: 11px; color: #999;"></p>                <p class="post-date d-block d-lg-none"><i class="far fa-calendar-alt"></i> Thu 21 May 2020 - 7:04 am</p>
                <span class="post-badge d-block d-lg-none"><a href="https://dynamicbusiness.com.au/category/featured" rel="category tag">Featured</a> | <a href="https://dynamicbusiness.com.au/category/theinformer/media-releases" rel="category tag">Media Releases</a></span>
                <p class="author d-block d-lg-none">By Guest Author</p>

		        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html" data-a2a-title="6 business trends to come out of the COVID-19 pandemic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Lawpath has collected data from the 130,000 businesses that their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic. </strong></p>
<hr />
<p><strong>Since March this year, the business landscape as we know it has shifted dramatically to something unrecognisable &#8211; CBDs are empty and shopping centres deserted. Government shutdowns, social restrictions and travel bans have all left a mark on the economy that won’t be going away anytime soon. </strong></p>
<p>But as recent trends indicate, businesses have demonstrated their ability to adapt in uncertain circumstances. Here we list 6 trends that have emerged since the COVID-19 pandemic began in Australia. Some may surprise you, some may make a lot of sense &#8211; but all of them indicate that businesses will come out of this in a very different position from which they went in.</p>
<ol>
<li>
<h2><strong>Businesses and consumers are more concerned about cybersecurity now than pre-COVID</strong></h2>
</li>
</ol>
<p>Legal documents such as privacy policies and email disclaimers have seen a sharp increase in downloads since the same time last year. Although cybersecurity has become a prominent concern for businesses over the last few years, this has increased exponentially in the first few months of 2020. More businesses and people in Australia are doing the bulk of their work online, but this has also meant an increase in online scams. Since the COVID-19 pandemic started, Australians have reported that more than $700,000 has been lost due to scams. Privacy policies and email disclaimers have provided businesses with an extra layer of protection whilst also assuring customers that their information is secure.</p>
<ol start="2">
<li>
<h2><strong>People are organising their affairs </strong></h2>
</li>
</ol>
<p>Global events have the effect of putting things into perspective. It comes as no surprise then that many people have started getting their affairs in order. Wills have seen a 725% increase since April 2019, with trust variation documents increasing by 281%. This may sound morbid in the midst of a pandemic, but it also reflects that fact that people are taking the extra time afforded by social distancing measures to get their house in order.</p>
<ol start="3">
<li>
<h2><strong>Businesses are adapting by selling their products online</strong></h2>
</li>
</ol>
<p>With many more people now purchasing their goods online, businesses have been quick to meet consumer demand. The rise in documents such as website terms and conditions can be put down to more businesses going online in the wake of COVID-19 (such as restaurants moving to accept takeaway orders through their website). In fact, Australia Post has reported an 80% increase in parcel deliveries, meaning that although consumers cannot buy goods in person, online demand has never been higher.</p>
<ol start="4">
<li>
<h2><strong>Part time and flexible work arrangements are becoming the norm</strong></h2>
</li>
</ol>
<p>The benefits of promoting flexibility in the workplace have been lauded for years, but the COVID-19 pandemic has accelerated this trend dramatically. Businesses have now seen first-hand that working from home doesn’t necessarily mean reduced productivity. Part time employment agreements have increased by 243%, as have working from home policies. However, this may also reflect the need for many businesses to decrease staff hours due to reduced turnover.</p>
<ol start="5">
<li>
<h2><strong>Businesses will take social distancing seriously </strong></h2>
</li>
</ol>
<p>The search volume for waivers has doubled since this time last year, indicating that businesses want customers to understand the risks they’re taking by being out and about again. Although businesses have indicated that they fully intend to enforce social distancing measures once they reopen, they also do not want to be held responsible if someone contracts COVID-19 on their premises.</p>
<ol start="6">
<li>
<h2><strong>Many businesses are already making moves in anticipation of a deep recession</strong></h2>
</li>
</ol>
<p>Employment figures released for the month of April increased to 6.2% and it’s predicted that this rate will increase in the coming months. Many businesses have taken preemptive measures to reduce the impacts of a recession, for example company-wide salary cuts or reductions in working hours. However, downloads of redundancy letters have increased by 185% since this time last year. We’ve been told that it’s likely the Australian economy will go into recession, and it looks like businesses are making the difficult decisions now to ensure their long-term survival.</p>
<p><strong>More on after-effects and business trends of COVID-19:</strong></p>
<ul>
<li><a href="https://dynamicbusiness.com.au/topics/small-business-resources/when-covid-19-is-offer-reconsider-foreign-outsourcing.html" target="_blank" rel="noopener noreferrer">When COVID-19 is over, reconsider foreign outsourcing&#8230;</a></li>
</ul>
<hr />
<p><strong>Lawpath</strong> is an Australian provider of online legal services for businesses and individuals, providing technology powered legal solutions.</p>
<p>Keep up to date with our stories on <a href="https://www.linkedin.com/company/6613983" target="_blank" rel="noopener noreferrer">LinkedIn</a>, <a href="https://twitter.com/DynamicBusiness" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.facebook.com/dynamicbusiness/" target="_blank" rel="noopener noreferrer">Facebook</a> and <a href="https://www.instagram.com/dynamicbusinessau/" target="_blank" rel="noopener noreferrer">Instagram</a>.</p>
<span class="et_bloom_bottom_trigger"></span>                <ol class="comment list">
<!--		            --><!--		            --><!--                    -->                </ol>

<!--                -->
                
    <div class="article-block">
        <div class="row">
            <div class="col-md-12">
            <div class="news-divider">
                <div class="news-divider-tab"><span>Related Articles</span></div>
            </div>
        </div>
    </div>

    <div class="row">
                    <div class="col-sm-8">
                    <article class="main">
                        <a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html"><img width="477" height="232"   alt="business trends from covid-19 such as ecommerce" style="width: 100%; height: auto; margin-bottom: 20px;" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-477x232.png" class="attachment-bigfeatured size-bigfeatured wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="477" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20477%20232'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-477x232.png" class="attachment-bigfeatured size-bigfeatured wp-post-image lazy" alt="business trends from covid-19 such as ecommerce" style="width: 100%; height: auto; margin-bottom: 20px;" /></noscript></a>
                        <span class="post-badge"><a href="https://dynamicbusiness.com.au/category/featured" rel="category tag">Featured</a> | <a href="https://dynamicbusiness.com.au/category/theinformer/media-releases" rel="category tag">Media Releases</a></span>
                        <h5 class="mt-3 mb-2"><a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html">6 business trends to come out of the COVID-19 pandemic</a></h5>
                        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html" data-a2a-title="6 business trends to come out of the COVID-19 pandemic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><p>Lawpath has collected data from the 130,000 businesses that their legal platform to determine 6 strong business trends that have taken off in the wake of the COVID-19 pandemic.  Since March this year, the business landscape as we know it has shifted dramatically to something unrecognisable &#8211; CBDs are empty and shopping centres deserted. Government shutdowns,<a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html" class="readmore" rel="nofollow"> Read More&#8230;</a></p>
                    </article>
                </div>
                <div class="col-sm-4 news-column">
                <ul class="news-list">
                    
            <li>
                                
                
                <span class="post-badge">
                    May 21 2020                </span>

                                    <a href="https://dynamicbusiness.com.au/featured/dont-bring-your-staff-back-to-work-until-you-have-done-these-things.html">Don&#8217;t bring your staff back to work until you have done these things</a>
                                                            </li>
                    
            <li>
                                
                
                <span class="post-badge">
                    May 20 2020                </span>

                                    <a href="https://dynamicbusiness.com.au/featured/lets-talk-supporting-employees-and-protecting-their-wellbeing.html">Let&#8217;s Talk: Supporting employees and protecting their wellbeing</a>
                                                            </li>
                    
            <li>
                                
                
                <span class="post-badge">
                    May 18 2020                </span>

                                    <a href="https://dynamicbusiness.com.au/featured/can-wfh-employees-refuse-to-go-back-to-the-office.html">Can WFH employees refuse to go back to the office?</a>
                                                            </li>
                    
            <li>
                                
                
                <span class="post-badge">
                    May 15 2020                </span>

                                    <a href="https://dynamicbusiness.com.au/topics/workplace/social-distancing-officers-does-your-business-need-one.html">Social distancing officers&#8230; does your business need one?</a>
                                                            </li>
                </ul><!-- end ul -->

<!--                        <div class="pagination">-->
<!--                            <ul>-->
<!--                                <li class="nav-previous">--><!--</li>-->
<!--                                <li class="nav-next">--><!--</li>-->
<!--                            </ul>-->
<!--                        </div>-->

        </div><!-- end col-md-4 -->

        
        </div><!-- end row -->
        </div><!-- end container -->
                    	                        <div class="widget d-none d-md-block d-lg-none d-xl-block">
            <div id='gaLeaderboardBottom'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('gaLeaderboardBottom'); });
                </script>
            </div>
            </div>
                    </div>
            <div id="sidebar" class="col-sm-12 col-lg-4">
                <p class="post-date d-none d-lg-block"><i class="far fa-calendar-alt"></i> Thu 21 May 2020 - 7:04 am</p>
                <span class="post-badge d-none d-lg-block"><a href="https://dynamicbusiness.com.au/category/featured" rel="category tag">Featured</a> | <a href="https://dynamicbusiness.com.au/category/theinformer/media-releases" rel="category tag">Media Releases</a></span>
                <p class="author  d-none d-lg-block">By Guest Author</p>
                <div id="bloomwidget-3" class="widget widget_bloomwidget"><div class="db-widget-divider"><div class="db-widget-title">Subscribe</div></div>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #004aad !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #004aad !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #004aad !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #004aad !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest business news.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="First Name" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last">
										<input placeholder="Last Name" maxlength="50">
									</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="2f9035e375" data-page_id="95069" data-account="indefatigablemedia" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Success! Thanks</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div><div id="a2a_share_save_widget-3" class="widget widget_a2a_share_save_widget"><div class="a2a_kit a2a_kit_size_26 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D6-business-trends-to-come-out-of-the-covid-19-pandemic&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D6-business-trends-to-come-out-of-the-covid-19-pandemic&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D6-business-trends-to-come-out-of-the-covid-19-pandemic&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D6-business-trends-to-come-out-of-the-covid-19-pandemic&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdynamicbusiness.com.au%2Ffeatured%2F6-business-trends-to-come-out-of-the-covid-19-pandemic.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D6-business-trends-to-come-out-of-the-covid-19-pandemic&amp;linkname=6%20business%20trends%20to%20come%20out%20of%20the%20COVID-19%20pandemic" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div id="text-37" class="widget widget_text">			<div class="textwidget"><div><img data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/03/COVID_300x70.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/03/COVID_300x70.png" /></noscript></div>
<ul>
<li><a href="“https://dynamicbusiness.com.au/topics/news/the-130-billion-wage-subsidy-scheme-jobkeeper-payment-explained.html”">The $130 billion wage subsidy scheme (JobKeeper payment) explained</a></li>
<li><a href="hhttps://dynamicbusiness.com.au/theinformer/media-releases/small-business-and-coronavirus-survival-advice.html">Coronavirus pandemic: Small business advice</a></li>
<li><a href="https://dynamicbusiness.com.au/theinformer/media-releases/employers-can-stand-down-staff-without-pay.html">&#8216;Employers can stand down staff without pay&#8217;</a></li>
<li><a href="https://dynamicbusiness.com.au/topics/news/stimulus-package-2-0-what-does-the-66-billion-package-mean.html">Stimulus package 2.0: What does the $66 billion package mean?</a></li>
<li><a href="https://dynamicbusiness.com.au/topics/finance/small-businesses-to-receive-loan-relief-for-6-months.html">Small businesses to receive loan relief for 6 months</a></li>
<li><a href="https://dynamicbusiness.com.au/featured/free-resources-and-help-for-small-businesses-during-covid-19.html">Free resources and help for small businesses during COVID-19</a></li>
<li><a href="https://dynamicbusiness.com.au/topics/workplace/what-are-casual-staff-entitled-to-amid-the-coronavirus-outbreak.html">What are casual staff entitled to amid the coronavirus outbreak?</a></li>
</ul>
</div>
		</div><div id="text-34" class="widget widget_text"><div class="db-widget-divider"><div class="db-widget-title">Podcasts</div></div>			<div class="textwidget"><p><a href="https://apple.co/2BAL0ls"><img   alt="" width="62" height="65" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2019/10/Apple.jpg" class="alignleft wp-image-91071 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft wp-image-91071 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2062%2065'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2019/10/Apple.jpg" alt="" width="62" height="65" /></noscript></a><a href="https://spoti.fi/2MFzoUB"><img   alt="" width="62" height="65" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2019/10/Spotify.jpg" class="wp-image-91072 alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-91072 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2062%2065'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2019/10/Spotify.jpg" alt="" width="62" height="65" /></noscript></a><b></b></p>
<ul>
<li><a href="https://dynamicbusiness.com.au/theinformer/podcasts/how-to-manage-cash-flow-late-payments-and-risk-patrick-coghlan.html" target="_blank" rel="noopener noreferrer"><strong>Cash flow advice and support</strong> &#8211; Patrick Coghlan, CreditorWatch</a></li>
<li><a href="https://dynamicbusiness.com.au/theinformer/podcasts/how-to-actually-boost-your-seo-and-google-ranking-andreas-dzumla.html" target="_blank" rel="noopener noreferrer"><strong>How to boost your Google Ranking with these SEO tips</strong> &#8211; Andreas Dzumla, Longtail UX</a></li>
<li><a href="https://dynamicbusiness.com.au/featured/disaster-recovery-a-72-hour-turnaround-after-flooded-collapsed-offices.html" target="_blank" rel="noopener noreferrer"><strong>How this company turned things around in 72 hours after their office was destroyed by floods</strong> &#8211; Grant Emanuel, The Chamberlain Group</a></li>
<li><a href="https://dynamicbusiness.com.au/theinformer/podcasts/senior-women-in-science-fixing-the-dry-spell-with-hr.html" target="_blank" rel="noopener noreferrer"><strong>Getting women into senior roles is hard, even harder in science: Here&#8217;s some HR advice</strong> &#8211; Elissa Dwyer, HRI </a></li>
<li><a href="https://dynamicbusiness.com.au/featured/traditional-values-old-tactics-ceo-of-ritchies-shares-their-importance.html" target="_blank" rel="noopener noreferrer"><strong>Trolleyboy turned CEO talks traditional values and their absolute importance in running a 100+ year business</strong> &#8211; Fred Harrison, Ritchies Supermarkets </a></li>
</ul>
</div>
		</div>            <div class="widget">
            <div id='gaMrecTop'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('gaMrecTop'); });
                </script>
            </div>
            </div>
        		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="db-widget-divider"><div class="db-widget-title">The latest</div></div>		<ul>
											<li>
					<a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html" aria-current="page">6 business trends to come out of the COVID-19 pandemic</a>
									</li>
											<li>
					<a href="https://dynamicbusiness.com.au/featured/dont-bring-your-staff-back-to-work-until-you-have-done-these-things.html">Don&#8217;t bring your staff back to work until you have done these things</a>
									</li>
											<li>
					<a href="https://dynamicbusiness.com.au/theinformer/media-releases/businesses-are-struggling-to-get-covidsafe.html">Businesses are struggling to get &#8216;COVIDSafe&#8217;</a>
									</li>
											<li>
					<a href="https://dynamicbusiness.com.au/featured/lets-talk-supporting-employees-and-protecting-their-wellbeing.html">Let&#8217;s Talk: Supporting employees and protecting their wellbeing</a>
									</li>
											<li>
					<a href="https://dynamicbusiness.com.au/topics/technology/tech-skills-boom-with-digital-pivots-is-it-time-for-up-skilling-or-a-job-change.html">Tech skills boom with digital pivots; is it time for up-skilling or a job change? </a>
									</li>
					</ul>
		</div>            <div class="widget">
            <div id='gaHalfpage'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('gaHalfpage'); });
                </script>
            </div>
            </div>
                <div id="db_informer_widget-3" class="widget widget_db_informer_widget">        <div class="db-widget-divider"><div class="db-widget-title">The Informer</div></div>            <div class="widget">
            <ul>
                                    <li>
                    <div class="row">
                    <div class="col-md-4">
                    <a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html"><img width="635" height="304"   alt="business trends from covid-19 such as ecommerce" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-300x144.png 300w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-610x292.png 610w"  data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png" data-sizes="(max-width: 635px) 100vw, 635px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="635" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20635%20304'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png" class="attachment-full size-full wp-post-image lazy" alt="business trends from covid-19 such as ecommerce" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-300x144.png 300w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-8-610x292.png 610w" data-sizes="(max-width: 635px) 100vw, 635px" /></noscript></a>
                    </div>
                    <div class="col-md-8">
                    <a href="https://dynamicbusiness.com.au/featured/6-business-trends-to-come-out-of-the-covid-19-pandemic.html">6 business trends to come out of the COVID-19 pandemic</a>
                    </div>
                    </div>
                    </li>
                                        <li>
                    <div class="row">
                    <div class="col-md-4">
                    <a href="https://dynamicbusiness.com.au/theinformer/media-releases/businesses-are-struggling-to-get-covidsafe.html"><img width="635" height="304"   alt="workplace/businesses COVIDSafe plan" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7-300x144.png 300w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7-610x292.png 610w"  data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7.png" data-sizes="(max-width: 635px) 100vw, 635px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="635" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20635%20304'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7.png" class="attachment-full size-full wp-post-image lazy" alt="workplace/businesses COVIDSafe plan" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7-300x144.png 300w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-7-610x292.png 610w" data-sizes="(max-width: 635px) 100vw, 635px" /></noscript></a>
                    </div>
                    <div class="col-md-8">
                    <a href="https://dynamicbusiness.com.au/theinformer/media-releases/businesses-are-struggling-to-get-covidsafe.html">Businesses are struggling to get &#8216;COVIDSafe&#8217;</a>
                    </div>
                    </div>
                    </li>
                                        <li>
                    <div class="row">
                    <div class="col-md-4">
                    <a href="https://dynamicbusiness.com.au/theinformer/media-releases/ticking-privacy-time-bombs-for-businesses-working-from-home.html"><img width="635" height="304"   alt="lawyer warns of privacy issues for business working from home" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-12.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-12-300x144.png 300w"  data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-12.png" data-sizes="(max-width: 635px) 100vw, 635px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="635" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20635%20304'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-12.png" class="attachment-full size-full wp-post-image lazy" alt="lawyer warns of privacy issues for business working from home" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-12.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-12-300x144.png 300w" data-sizes="(max-width: 635px) 100vw, 635px" /></noscript></a>
                    </div>
                    <div class="col-md-8">
                    <a href="https://dynamicbusiness.com.au/theinformer/media-releases/ticking-privacy-time-bombs-for-businesses-working-from-home.html">Ticking privacy time-bombs for businesses working from home</a>
                    </div>
                    </div>
                    </li>
                                        <li>
                    <div class="row">
                    <div class="col-md-4">
                    <a href="https://dynamicbusiness.com.au/theinformer/partnercontent/dynamic-business-covid-19-stimulus-offer.html"><img width="635" height="304"   alt="" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-14.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-14-300x144.png 300w"  data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-14.png" data-sizes="(max-width: 635px) 100vw, 635px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="635" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20635%20304'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-14.png" class="attachment-full size-full wp-post-image lazy" alt="" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-14.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-14-300x144.png 300w" data-sizes="(max-width: 635px) 100vw, 635px" /></noscript></a>
                    </div>
                    <div class="col-md-8">
                    <a href="https://dynamicbusiness.com.au/theinformer/partnercontent/dynamic-business-covid-19-stimulus-offer.html">Dynamic Business COVID-19 stimulus offer</a>
                    </div>
                    </div>
                    </li>
                                        <li>
                    <div class="row">
                    <div class="col-md-4">
                    <a href="https://dynamicbusiness.com.au/theinformer/media-releases/why-jobkeeper-creates-cash-flow-issues-for-businesses.html"><img width="635" height="304"   alt="businesses struglling with COVID-19 and Jobkeeper payment scheme" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-300x144.png 300w"  data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2.png" data-sizes="(max-width: 635px) 100vw, 635px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="635" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20635%20304'%3E%3C/svg%3E" data-src="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2.png" class="attachment-full size-full wp-post-image lazy" alt="businesses struglling with COVID-19 and Jobkeeper payment scheme" style="width: 100%; height: auto; float:left;" data-srcset="https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2.png 635w, https://dynamicbusiness.com.au/wp-content/uploads/2020/05/DB-article-size-2-300x144.png 300w" data-sizes="(max-width: 635px) 100vw, 635px" /></noscript></a>
                    </div>
                    <div class="col-md-8">
                    <a href="https://dynamicbusiness.com.au/theinformer/media-releases/why-jobkeeper-creates-cash-flow-issues-for-businesses.html">Why JobKeeper creates cash flow issues for businesses</a>
                    </div>
                    </div>
                    </li>
                                </ul>
            </div>
        </div>        <div id="custom-twitter-feeds-widget-3" class="widget widget_custom-twitter-feeds-widget"><div class="db-widget-divider"><div class="db-widget-title">Twitter</div></div><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 90%;" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-dynamicbusiness ctf-new" id="ctf_1263222990986194944" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/DynamicBusiness" class="ctf-author-avatar" target="_blank" style=""><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" alt="DynamicBusiness avatar" width="48" height="48"></noscript></noscript></noscript></a><a href="https://twitter.com/DynamicBusiness" target="_blank" class="ctf-author-name" style="">Dynamic Business</a><a href="https://twitter.com/DynamicBusiness" class="ctf-author-screenname" target="_blank" style="">@DynamicBusiness</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/DynamicBusiness/status/1263222990986194944" class="ctf-tweet-date" target="_blank" style="">8h<span class="ctf-screenreader"> 1263222990986194944</span></a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Supporting employees has never been more important than now, given the uncertainty we are experiencing. <br />
<br />
We've shared the advice of business leaders on how to support employees in our Let's Talk this week. <br />
<br />
#wellbeing #employees #support #leadership<br />
<br />
http://ow.ly/mFdM50zLFTH</p></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1263222990986194944&related=DynamicBusiness" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1263222990986194944</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1263222990986194944&related=DynamicBusiness" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1263222990986194944</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1263222990986194944&related=DynamicBusiness" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1263222990986194944</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/DynamicBusiness/status/1263222990986194944" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1263222990986194944</span></a></div></div><div class="ctf-item ctf-author-dynamicbusiness ctf-new" id="ctf_1262276032507322370" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/DynamicBusiness" class="ctf-author-avatar" target="_blank" style=""><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" alt="DynamicBusiness avatar" width="48" height="48"></noscript></noscript></noscript></a><a href="https://twitter.com/DynamicBusiness" target="_blank" class="ctf-author-name" style="">Dynamic Business</a><a href="https://twitter.com/DynamicBusiness" class="ctf-author-screenname" target="_blank" style="">@DynamicBusiness</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/DynamicBusiness/status/1262276032507322370" class="ctf-tweet-date" target="_blank" style="">18 May<span class="ctf-screenreader"> 1262276032507322370</span></a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Can working from home employees refuse to go back to the workplace, even if it has a ‘COVIDSafe’ plan? <br />
<br />
#remoteworking #covid #covidsafe #wfh #safety #employees #employer<br />
<br />
http://ow.ly/UKeO50zIORW</p></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1262276032507322370&related=DynamicBusiness" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1262276032507322370</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1262276032507322370&related=DynamicBusiness" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1262276032507322370</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1262276032507322370&related=DynamicBusiness" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1262276032507322370</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/DynamicBusiness/status/1262276032507322370" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1262276032507322370</span></a></div></div><div class="ctf-item ctf-author-dynamicbusiness ctf-new" id="ctf_1260851548432879622" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/DynamicBusiness" class="ctf-author-avatar" target="_blank" style=""><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DynamicBusiness avatar" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src="https://pbs.twimg.com/profile_images/1236811836684513280/cj5qDoLl_normal.jpg" alt="DynamicBusiness avatar" width="48" height="48"></noscript></noscript></noscript></a><a href="https://twitter.com/DynamicBusiness" target="_blank" class="ctf-author-name" style="">Dynamic Business</a><a href="https://twitter.com/DynamicBusiness" class="ctf-author-screenname" target="_blank" style="">@DynamicBusiness</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/DynamicBusiness/status/1260851548432879622" class="ctf-tweet-date" target="_blank" style="">14 May<span class="ctf-screenreader"> 1260851548432879622</span></a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Welcome to the new normal!<br />
<br />
Thank you Ben Leeds of Perkbox for this contributed article on the ways COVID-19 may permanently reshape the workplace. <br />
<br />
#WFH #remoteworking #flexibility #covid #workplace<br />
<br />
http://ow.ly/uaCO50zFSPO</p></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1260851548432879622&related=DynamicBusiness" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1260851548432879622</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1260851548432879622&related=DynamicBusiness" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1260851548432879622</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1260851548432879622&related=DynamicBusiness" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1260851548432879622</span><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/DynamicBusiness/status/1260851548432879622" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1260851548432879622</span></a></div></div></div></div></div>            <div class="widget">
            <div id='gaMrecBottom'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('gaMrecBottom'); });
                </script>
            </div>
            </div>
                    </div>

        </div>
    </div>
</div>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-lg-6">
                <div class="brand-name">
                    <h1 class="brand-title">
                        <a href="https://dynamicbusiness.com.au/"
                           rel="home">Dynamic <span class="navbar-brand-narrow"> | Business</span></a>
                    </h1>
                </div>
            </div>
            <div class="col-sm-12 col-lg-6">
                <ul class="nav nav-pills social-links">
                    <li><a href="http://twitter.com/dynamicbusiness" target="_blank">
                            <i class="fab fa-twitter"></i>
                        </a></li>
                    <li><a href="https://www.facebook.com/dynamicbusiness" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                        </a></li>
                    <li><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank">
                            <i class="fab fa-linkedin-in"></i>
                        </a></li>
                    <li><a href="https://instagram.com/dynamicbusinessau" target="_blank">
                            <i class="fab fa-instagram"></i>
                        </a></li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                <hr>
            </div>
        </div>

        <!-- Widget Footer Row-->
        <div class="row footer-content">
            <div class="col-sm-12 col-md-6 col-lg-3">
				<div id="text-32" class="widget widget_text"><div class="db-widget-title">About Us</div>			<div class="textwidget"><p>Dynamic Business provides Australian small businesses, startups and entrepreneurs with highly relevant business news, inspirational stories, expert advice and a range of informative educational resources.</p>
<p>Established since 1995, we have a loyal community of engaged SMEs and entrepreneurs. Today we continue to be the No.1 trusted source of business information which gives our readers the tools and knowledge they need to grow their thriving businesses.</p>
</div>
		</div>            </div>
            <div class="col-sm-12 col-md-6 col-lg-3">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="db-widget-title">Links</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-89232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89232"><a href="https://dynamicbusiness.com.au/contact-us">Contact</a></li>
<li id="menu-item-89242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89242"><a href="https://dynamicbusiness.com.au/advertise">Advertise</a></li>
<li id="menu-item-89241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89241"><a href="https://dynamicbusiness.com.au/terms-and-conditions">Privacy Policy</a></li>
</ul></div></div>            </div>
            <div class="col-sm-12 col-md-6 col-lg-3">
				<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="db-widget-title">Social</div><div class="textwidget custom-html-widget"><ul class="menu">
    <li><a href="http://twitter.com/dynamicbusiness" target="_blank" rel="noopener noreferrer">
Twitter
        </a></li>
    <li><a href="https://www.facebook.com/dynamicbusiness" target="_blank" rel="noopener noreferrer">
Facebook
        </a></li>
    <li><a href="https://www.linkedin.com/company/dynamicbusiness-com-au" target="_blank" rel="noopener noreferrer">
LinkedIn
        </a></li>
    <li><a href="https://instagram.com/dynamicbusinessau" target="_blank" rel="noopener noreferrer">
Instagram
        </a></li>
</ul></div></div>            </div>
            <div class="col-sm-12 col-md-6 col-lg-3">
				<div id="text-17" class="widget widget_text"><div class="db-widget-title">Contact Us</div>			<div class="textwidget"><p>It's easy to contact us.</p>

<p>Editorial<br><a href="mailto:editorial@dynamicbusiness.com.au">editorial@dynamicbusiness.com.au</a></p>
<p>Advertising<br>
<a href="mailto:advertising@dynamicbusiness.com.au">advertising@dynamicbusiness.com.au</a></p>

<p><a href="/contact-us">Click here</a> for full contact details.</p></div>
		</div>            </div>
        </div>
        <!-- end widget Footer Row -->

        <div class="row">
            <div class="col-sm-12">
                <hr>
            </div>
        </div>
        <div class="copyrightbar">
            <div class="row">
                <div class="col-sm-12 col-lg-8">
                    <p class="copyright">
                        Copyright All Rights Reserved &copy; 2020. <a
                                href="https://dynamicbusiness.com.au/"
                                title="Business expertise, news and inspiration for Australian small businesses and entrepreneurs">Dynamic Business</a>
                        | <a href="/terms-and-conditions">Privacy Policy</a> | <a href="/sitemap">Sitemap</a>
                    </p>
                </div>
                <div class="col-sm-12 col-lg-4">
               
                </div>
            </div>
        </div>
    </div>
</footer>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_after_comment et_bloom_auto_close" data-delay="45" data-cookie_duration="5" data-idle_timeout="60">
							<div class="et_bloom_form_container et_bloom_form_right et_bloom_with_border et_bloom_border_letter et_bloom_border_position_full et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein et_flyin_3_fields">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h1><span style="color: #ffffff;">We don't want a casual relationship</span></h1><p><strong>Our mission is to give you all the information you need to grow your business.</strong></p>
<p><strong>The only way we can reliably do that is via email.</strong></p>
<p><strong>Signup for daily updates about Australian Business and special offers.</strong></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="First Name" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last">
										<input placeholder="Last Name" maxlength="50">
									</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="2f9035e375" data-page_id="94762" data-account="indefatigablemedia" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">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</script><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel="stylesheet" href="https://dynamicbusiness.com.au/wp-content/cache/minify/1a1f4.css" media="all" />




<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"dynamicbusiness"};
/* ]]> */
</script>
<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/f8767.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"95069 https:\/\/dynamicbusiness.com.au\/?p=95069","disqusShortname":"dynamicbusiness","disqusTitle":"6 business trends to come out of the COVID-19 pandemic","disqusUrl":"https:\/\/dynamicbusiness.com.au\/featured\/6-business-trends-to-come-out-of-the-covid-19-pandemic.html","postId":"95069"};
/* ]]> */
</script>
<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/c2bba.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dynamicbusiness.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/20af9.js"></script>

<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>


<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/d2560.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/dynamicbusiness.com.au\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/dynamicbusiness.com.au\/featured\/6-business-trends-to-come-out-of-the-covid-19-pandemic.html","stats_nonce":"4f0ddfa56a","subscribe_nonce":"cb0df6240f","is_user_logged_in":"not_logged"};
/* ]]> */
</script>

<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/1c99f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/dynamicbusiness.com.au\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script src="https://dynamicbusiness.com.au/wp-content/cache/minify/c286e.js"></script>


<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 365/374 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Content Delivery Network Full Site Delivery via cloudfront
Lazy Loading
Minified using disk
Database Caching 9/20 queries in 0.016 seconds using disk
Fragment Caching 7/11 fragments using disk

Served from: dynamicbusiness.com.au @ 2020-05-21 15:41:08 by W3 Total Cache
-->