<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>A significant increase in hospitality jobs available on Supp - Dynamic Business</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dynamicbusiness.com.au/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The technology platform &#039;Supp&#039; is witnessing a major increase in available jobs for hospitality workers as Australia rebuilds its economy." />
	<link rel="canonical" href="https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="A significant increase in hospitality jobs available on Supp - Dynamic Business" />
	<meta name="twitter:description" content="The technology platform &#039;Supp&#039; is witnessing a major increase in available jobs for hospitality workers as Australia rebuilds its economy." />
	<meta name="twitter:image" content="https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1.jpg" />
	<meta name="twitter:creator" content="@DynamicBusiness" />
	<meta name="twitter:site" content="@DynamicBusiness" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Georgia Hillier" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Feed" href="https://dynamicbusiness.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; Comments Feed" href="https://dynamicbusiness.com.au/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Dynamic Business &raquo; A significant increase in hospitality jobs available on Supp Comments Feed" href="https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dynamicbusiness.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dynamicbusiness.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Anton';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/anton/v15/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v4/cIf9MaFfvUQxTTqS9C6hZA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v4/cIf4MaFfvUQxTTqS_N2CdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v4/cIf4MaFfvUQxTTqS_JWEdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_bZF3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_epG3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/notosans/v12/o-0IIpQlx3QUlC5A4PNr5TRF.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/notosans/v12/o-0NIpQlx3QUlC5A4PNjXhFVZNyE.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dynamicbusiness.com.au/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://dynamicbusiness.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-1034697-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dynamicbusiness.com.au"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1034697-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://dynamicbusiness.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://dynamicbusiness.com.au/wp-json/wp/v2/posts/120541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dynamicbusiness.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dynamicbusiness.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://dynamicbusiness.com.au/?p=120541' />
<link rel="alternate" type="application/json+oembed" href="https://dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdynamicbusiness.com.au%2Flocked%2Fa-significant-increase-in-hospitality-jobs-available-on-supp.html" />
<link rel="alternate" type="text/xml+oembed" href="https://dynamicbusiness.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdynamicbusiness.com.au%2Flocked%2Fa-significant-increase-in-hospitality-jobs-available-on-supp.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><style type="text/css" id="simple-css-output">.td-page-title{ display: none;}.td-post-template-3 .td-post-header .entry-title{ font-size: 30px; line-height: 40px; font-weight: 700; margin-bottom: 16px;}/*.td-trending-now-title{ line-height: 36px !important; }*/.tdi_60_852 .td-trending-now-title { text-transform: capitalize !important;}#rev_slider_1_1_wrapper .gyges .tp-tab { font-family: Montserrat !important;}.td_module_wrap .td-module-title { font-weight: 700;}.td-excerpt{font-size: 16px !important; color: #000000 !important;}.block-title{font-family: Montserrat !important; font-size: 30px !important; font-weight: bold !important;}.block-title a, .block-title span, .block-title label{ line-height: 26px !important; }#pico-widget-container iframe.xcomponent-component-frame.xcomponent-visible{ bottom: -20px !important; right: 40px !important;}.td-a-rec-id-sidebar>div{ margin-bottom: 75px;}@media only screen and (max-width: 767px) { #pico-widget-container iframe.xcomponent-component-frame.xcomponent-visible{ bottom: 0px !important; right: 0px !important;} }.td_block_wrap.tdb_single_post_views{ display: none !important;}</style><script src="//embed.typeform.com/next/embed.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7c2a35e062","wpRestUrl":"https:\/\/dynamicbusiness.com.au\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dynamicbusiness.com.au\/wp-admin\/","wpRestNonce":"7c2a35e062","wpRestUrl":"https:\/\/dynamicbusiness.com.au\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dynamicbusiness.com.au\/wp-admin\/","wpRestNonce":"7c2a35e062","wpRestUrl":"https:\/\/dynamicbusiness.com.au\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","postId":120541};
    </script>
    <link rel="amphtml" href="https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3376372926438449","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Cloudflare Web Analytics -->
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "ab5f9736798b49c5b24fd33d272775d3"}'>
</script>
<!-- End Cloudflare Web Analytics --><link rel="icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-180x180.png" />
<meta name="msapplication-TileImage" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-120541 single-format-standard td-standard-pack a-significant-increase-in-hospitality-jobs-available-on-supp global-block-template-12 td-politics tdb_template_96791 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dynamicbusiness/" title="Facebook" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dynamicbusinessau/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/dynamicbusiness-com-au/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/DynamicBusiness" title="Twitter" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-67916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-67916"><a href="https://dynamicbusiness.com.au" data-wpel-link="internal">Home</a></li>
<li id="menu-item-79330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79330"><a href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal">News</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40602"><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal">Entrepreneur</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" data-wpel-link="internal">Start-ups</a></li>
<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal">Small Business</a></li>
<li id="menu-item-79332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79332"><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal">Expert</a></li>
<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://dynamicbusiness.com.au/category/topics/technology" data-wpel-link="internal">Tech</a></li>
<li id="menu-item-67898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67898"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/industry" data-wpel-link="internal">Industry</a></li>
<li id="menu-item-85648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85648"><a href="https://dynamicbusiness.com.au/business-hub" data-wpel-link="internal">Business Hub</a></li>
<li id="menu-item-85248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85248"><a href="/events" data-wpel-link="internal">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dynamicbusiness.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ff0000 !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:21px !important;line-height:46px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dynamicbusiness.com.au/" data-wpel-link="internal"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Dynamic Business</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #333333;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #333333;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: #333333;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal">Privacy Policy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal">Privacy Policy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.tdi_17 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_rand_style td-element-style" ></div><div id="tdi_18" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ff0000;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_19 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_rand_style td-element-style" ></div><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_22"  style=" z-index: 999;">
<style>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</style><div id=tdi_22 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-89232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89232"><a href="https://dynamicbusiness.com.au/contact-us" data-wpel-link="internal"><div class="tdb-menu-item-text">DB Contributors Network – Pitch a story</div></a></li>
<li id="menu-item-89242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89242"><a href="https://dynamicbusiness.com.au/advertise" data-wpel-link="internal"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li id="menu-item-89241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-89241"><a href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-97511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97511"><a href="https://dynamicbusiness.com.au/australian-grants-assistance" data-wpel-link="internal"><div class="tdb-menu-item-text">Australian Business Grants</div></a></li>
<li id="menu-item-99773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99773"><a href="https://dynamicbusiness.com.au/careers" data-wpel-link="internal"><div class="tdb-menu-item-text">We are Hiring!!</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_23 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_23{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 1px;
                }.tdi_23 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23 .tdb-head-usr-name:hover{
                    color: #111111;
                }.tdi_23 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23 .tdb-head-usr-log-icon-svg svg,
                .tdi_23 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_23 .tdb-head-usr-log:hover{
                    color: #111111;
                }.tdi_23 .tdb-head-usr-log:hover svg,
                .tdi_23 .tdb-head-usr-log:hover svg *{
                    fill: #111111;
                
                    fill: #111111;
                }.tdi_23 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_23 .tdb-head-usr-log:hover i{
                    color: #111111;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-head-usr-name{
                    font-family:Lato !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23 .tdb-head-usr-log{
                    font-family:Lato !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_25 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:25px !important;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_28 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_28 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_28 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_28 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_28 .tdb-mobile-menu-button{
                    color: #111111;
                }.tdi_28 .tdb-mobile-menu-button svg,
                .tdi_28 .tdb-mobile-menu-button svg *{
                    fill: #111111;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31 .tdb-logo-a,
                .tdi_31 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_31 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_31 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:70px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }.tdi_31 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_31 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:40px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:34px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dynamicbusiness.com.au/" data-wpel-link="internal"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Dynamic Business</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_35 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #ff0000;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dynamicbusiness/" target="_blank" title="Facebook" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dynamicbusiness/" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dynamicbusinessau/" target="_blank" title="Instagram" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dynamicbusinessau/" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dynamicbusiness-com-au/" target="_blank" title="Linkedin" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dynamicbusiness-com-au/" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DynamicBusiness" target="_blank" title="Twitter" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DynamicBusiness" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_36 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

.tdi_36{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dynamicbusiness.com.au/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
display:none !important;
}
}

</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_41"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_41 .tdb-menu > li.current-menu-item > a,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a,
				.tdi_41 .tdb-menu > li:hover > a,
				.tdi_41 .tdb-menu > li.tdb-hover > a,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff0000;
				}.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_41 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff0000;
				}.tdi_41 .tdb-menu > li > a:after,
				.tdi_41 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_41 .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_41 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_41 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_41 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67916"><a href="https://dynamicbusiness.com.au" data-wpel-link="internal"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79330"><a href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-40602"><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal"><div class="tdb-menu-item-text">Entrepreneur</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38023"><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" data-wpel-link="internal"><div class="tdb-menu-item-text">Start-ups</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal"><div class="tdb-menu-item-text">Small Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79332"><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal"><div class="tdb-menu-item-text">Expert</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37979"><a href="https://dynamicbusiness.com.au/category/topics/technology" data-wpel-link="internal"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67898"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/industry" data-wpel-link="internal"><div class="tdb-menu-item-text">Industry</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85648"><a href="https://dynamicbusiness.com.au/business-hub" data-wpel-link="internal"><div class="tdb-menu-item-text">Business Hub</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85248"><a href="/events" data-wpel-link="internal"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_45{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="120541" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-96791"
                    class="post-96791 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label">Listen to this story</div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly" ></a></div>
						</td>
						</tr>
					</table><div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_51{
                    min-height: 0;
                }
</style><div id="tdi_52" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_53  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
padding-top:22px !important;
}

.tdi_53 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_56 td-pb-border-top td_block_template_12 tdb-breadcrumbs "  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_56 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_56,
				.tdi_56 a{
					color: #555555;
				}.tdi_56 .tdb-bread-sep-svg svg,
				.tdi_56 .tdb-bread-sep-svg svg *{
				    fill: #555555;
				}.td-theme-wrap .tdi_56{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://dynamicbusiness.com.au/" data-wpel-link="internal">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Locked" class="tdb-entry-crumb" href="https://dynamicbusiness.com.au/category/locked" data-wpel-link="internal">Locked</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">A significant increase in hospitality jobs available on Supp</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dynamicbusiness.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dynamicbusiness.com.au/category/locked",
                                "name": "Locked"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "A significant increase in hospitality jobs available on Supp"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_57" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_58 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_61 td_block_template_12">
<style>
/* custom css */
.tdi_61.td-a-rec{
					text-align: center;
				}.tdi_61 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9577281/DB_Au_Desktop_Billboard1_ROS', [[970, 90], [970, 250]], 'div-gpt-ad-1599088693959-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /9577281/DB_Au_Desktop_Billboard1_ROS -->
<div id='div-gpt-ad-1599088693959-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599088693959-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
padding-top:20px !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_66 td-pb-border-top td_block_template_12 "   data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_66 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_66 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_66 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_66{
					text-align: left;
				}.tdi_66 .tdb-entry-category{
					font-size:12px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/locked" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Locked</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Topics</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Workplace</a></div></div><div class="td_block_wrap tdb_title tdi_67 tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_67" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_67 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67{
					text-align: left;
				}.tdi_67 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_67 .tdb-title-text{
					font-family:Montserrat !important;font-size:50px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A significant increase in hospitality jobs available on Supp</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_68" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_68{
                    display: inline-block;
                }.tdi_68 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_68 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_68 .tdb-author-name{
					color: #000;
				
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dynamicbusiness.com.au/author/georgia-hillier" title="Georgia Hillier" data-wpel-link="internal"><img alt='' src='https://dynamicbusiness.com.au/wp-content/uploads/2021/05/IMG_20210528_095637-96x96.jpg' srcset='https://dynamicbusiness.com.au/wp-content/uploads/2021/05/IMG_20210528_095637-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dynamicbusiness.com.au/author/georgia-hillier" data-wpel-link="internal">Georgia Hillier</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_69 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_69{
                    display: inline-block;
                
					font-size:14px !important;
				}.tdi_69 svg{
                    width: 14px;
                }.tdi_69 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-10T08:23:26+10:00">June 10, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_70 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_70{
                    float: right;
                
                    display: inline-block;
                }.tdi_70 i{
                    font-size: 10px;
                }.tdi_70 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_70 a{
					color: #444;
				}.tdi_70 a svg,
				.tdi_70 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html#respond" data-wpel-link="internal"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_71 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
                    float: right;
                }.tdi_71 i{
                    font-size: 14px;
                }.tdi_71 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-120541">0</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_72 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_72" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_72" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdynamicbusiness.com.au%2Flocked%2Fa-significant-increase-in-hospitality-jobs-available-on-supp.html" title="Facebook" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+significant+increase+in+hospitality+jobs+available+on+Supp&amp;url=https%3A%2F%2Fdynamicbusiness.com.au%2Flocked%2Fa-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;via=DynamicBusiness" title="Twitter" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+significant+increase+in+hospitality+jobs+available+on+Supp %0A%0A https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html" title="WhatsApp" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;title=A+significant+increase+in+hospitality+jobs+available+on+Supp" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;title=A+significant+increase+in+hospitality+jobs+available+on+Supp" title="ReddIt" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08cedbea4aaa3a4aba4aeaca3b9eda4a3aebfa8acbea8eda4a3eda5a2bebda4b9aca1a4b9b4eda7a2afbeedacbbaca4a1acafa1a8eda2a3ed9eb8bdbdebafa2a9b4f0a5b9b9bdbef7e2e2a9b4a3aca0a4aeafb8bea4a3a8bebee3aea2a0e3acb8e2a1a2aea6a8a9e2ace0bea4aaa3a4aba4aeaca3b9e0a4a3aebfa8acbea8e0a4a3e0a5a2bebda4b9aca1a4b9b4e0a7a2afbee0acbbaca4a1acafa1a8e0a2a3e0beb8bdbde3a5b9a0a1" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_73 tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_73 .td-audio-player{
                    font-size: 12px;
                }.tdi_73 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_73:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a href="https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1.jpg" data-caption="Image Credit: Jay Wennington on Unsplash" data-wpel-link="internal">
                                    
                                    <img 
                                        width="696" 
                                        height="365" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-696x365.jpg" srcset="https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-696x365.jpg 696w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-300x158.jpg 300w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-1024x538.jpg 1024w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-768x403.jpg 768w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-1068x561.jpg 1068w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-800x420.jpg 800w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1-150x79.jpg 150w, https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Increase in jobs in hospitality industry" 
                                        title="A significant increase in hospitality jobs available on 'Supp' - 1200x630"
                                    />
                                    </a><figcaption class="tdb-caption-text">Image Credit: Jay Wennington on Unsplash</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_75 td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_75" >
<style>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</style><div class="tdb-block-inner td-fix-index">
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label">Listen to this story</div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly" ></a></div>
						</td>
						</tr>
					</table>
<p>Supp, a technology platform that notifies hospitality workers of nearby available jobs and allows under-employed workers to find work quickly, reports seeing a 20-fold increase in hospitality openings since October last year.&nbsp;</p>



<h2 id="h-major-growth"><strong>Major growth</strong></h2>



<p>Founded in 2016, the platform has experienced an enormous 500 per cent growth since the start of 2020. Over 15,000 people in the hospitality industry use Supp to find work in the 1,500 businesses that use the platform. One reason for the spike in the last eight months has been that many companies have been short of labour since Australia closed its international borders.</p>



<h2 id="h-keeping-up-with-the-economy"><strong>Keeping up with the economy</strong></h2>



<p>Now that the economy is improving, cafes, restaurants, and bars that reduced their workforce during COVID-19 are short-staff and struggling to keep up. These businesses are relying on Supp to find people to help keep them running.&nbsp;</p>



<p>&#8220;Supp plays a critical role in ensuring the industry can access the staff they desperately need to bounce back to pre-COVID levels,&#8221; says CEO of Supp, Jordan Murray.</p>



<p>&#8220;Through Supp, casual workers who were first to lose their jobs at the height of the pandemic can easily return to the workforce by knowing when and where the jobs are, how much they pay, and what the venue is like to work for (evidenced by ratings left by other workers).&#8221;&nbsp;</p>



<h2 id="h-a-fast-solution"><strong>A fast solution</strong></h2>



<p>Potential sudden lockdowns are another challenge for businesses trying to predict their staffing requirements. Supp has played an essential role in companies&#8217; ability to find workers quickly when the need is high.&nbsp;</p>



<p>Mr. Murray says, &#8220;Hospitality has gone through a conceptual leap over the last year, with businesses forced to adapt to a new way of staffing and look for creative ways to remain operational. Supp is one of the new ways venues and workers future proof themselves against unexpected shocks.&#8221;</p>



<p>Supp differs from similar platforms because it also handles payments and administration. The system means venues can find the workers who meet their needs in real-time. The platform implements safe-to-use procedures to ensure workers&#8217; details are best protected.</p>



<p>The platform works by posting all job details, including the location, pay rates, and the required hours. Eligible workers receive a match if they suit the requirements. Workers get their payment within two days of completing the job.&nbsp;</p>



<h2 id="h-potential-for-more-work"><strong>Potential for more work</strong></h2>



<p>Workers who lost jobs during the pandemic can receive regular work through Supp. While the jobs may be a one-off, it allows workers to show their skills, increasing the likelihood of more work.</p>



<h2 id="h-further-growth"><strong>Further growth</strong></h2>



<p>Supp plans to grow further, help more under-employed Australian workers find jobs, and enhance its features by aiming to raise $1 million.&nbsp;</p>



<hr class="wp-block-separator" />



<p><strong><em>Keep up to date with our stories on&nbsp;<a href="https://www.linkedin.com/company/6613983" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">LinkedIn</a>,&nbsp;<a href="https://twitter.com/DynamicBusiness" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">Twitter</a>,&nbsp;<a href="https://www.facebook.com/dynamicbusiness/" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">Facebook</a>&nbsp;and&nbsp;<a href="https://www.instagram.com/dynamicbusinessau/" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">Instagram</a>.</em></strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_76 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_76" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_76 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_76 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_76 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dynamicbusiness.com.au/tag/economy" data-wpel-link="internal">Economy</a></li><li><a href="https://dynamicbusiness.com.au/tag/employment" data-wpel-link="internal">employment</a></li><li><a href="https://dynamicbusiness.com.au/tag/hospitality-industry" data-wpel-link="internal">hospitality industry</a></li><li><a href="https://dynamicbusiness.com.au/tag/jobs" data-wpel-link="internal">jobs</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_78{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_79 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_79" ><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_79" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdynamicbusiness.com.au%2Flocked%2Fa-significant-increase-in-hospitality-jobs-available-on-supp.html" title="Facebook" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+significant+increase+in+hospitality+jobs+available+on+Supp&amp;url=https%3A%2F%2Fdynamicbusiness.com.au%2Flocked%2Fa-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;via=DynamicBusiness" title="Twitter" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+significant+increase+in+hospitality+jobs+available+on+Supp %0A%0A https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html" title="WhatsApp" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;title=A+significant+increase+in+hospitality+jobs+available+on+Supp" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html&amp;title=A+significant+increase+in+hospitality+jobs+available+on+Supp" title="ReddIt" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aed2b3e0faf4fdfaf5faf0f2fde7b3fafdf0e1f6f2e0f6b3fafdb3fbfce0e3fae7f2fffae7eab3f9fcf1e0b3f2e5f2fafff2f1fff6b3fcfdb3c0e6e3e3b5f1fcf7eaaefbe7e7e3e0a9bcbcf7eafdf2fefaf0f1e6e0fafdf6e0e0bdf0fcfebdf2e6bcfffcf0f8f6f7bcf2bee0faf4fdfaf5faf0f2fde7befafdf0e1f6f2e0f6befafdbefbfce0e3fae7f2fffae7eabef9fcf1e0bef2e5f2fafff2f1fff6befcfdbee0e6e3e3bdfbe7feff" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_82 tdb-content-vert-top td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_82{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_82 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_82 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_82 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_82 .tdb-social-item i.td-icon-twitter,
				.tdi_82 .tdb-social-item i.td-icon-linkedin,
				.tdi_82 .tdb-social-item i.td-icon-pinterest,
				.tdi_82 .tdb-social-item i.td-icon-blogger,
				.tdi_82 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_82 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_82 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_82{
                    border: 1px solid #ededed;
                }.tdi_82 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_82 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dynamicbusiness.com.au/author/georgia-hillier" class="tdb-author-photo" title="Georgia Hillier" data-wpel-link="internal"><img alt='' src='https://dynamicbusiness.com.au/wp-content/uploads/2021/05/IMG_20210528_095637-117x117.jpg' srcset='https://dynamicbusiness.com.au/wp-content/uploads/2021/05/IMG_20210528_095637-234x234.jpg 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy'/></a><div class="tdb-author-info"><a href="https://dynamicbusiness.com.au/author/georgia-hillier" class="tdb-author-name" data-wpel-link="internal">Georgia Hillier</a><a href="" class="tdb-author-url" data-wpel-link="internal"></a><div class="tdb-author-descr">Georgia is a journalist at Dynamic Business specialising in sales and marketing. She is currently undertaking a double degree in Psychology and Law at university.</div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_86 " ><aside id="media_video-3" class="td_block_template_12 widget media_video-3 widget_media_video"><h4 class="td-block-title"><span>From Carbon to Cloud &#8211; Interview with the Chief Financial Officer of McElligotts</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-120541-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/559906568?loop=0&#038;_=1" /><a href="https://vimeo.com/559906568?loop=0" data-wpel-link="external" rel="nofollow external noopener">https://vimeo.com/559906568?loop=0</a></video></div></aside><aside id="media_video-2" class="td_block_template_12 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>How Robert Pizzie grew Easy Living Home Elevators to $36m revenue pa</span></h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-120541-2" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/544311883?loop=0&#038;_=2" /><a href="https://vimeo.com/544311883?loop=0" data-wpel-link="external" rel="nofollow external noopener">https://vimeo.com/544311883?loop=0</a></video></div></aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_87 widget widget_categories td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_87" >
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            

            
            .tdi_87 .td-block-title > * {
                color: #000000 !important;
            }
</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Categories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dynamicbusiness.com.au/category/locked" data-wpel-link="internal"><span class="td-cat-name">Locked</span><span class="td-cat-no">17106</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal"><span class="td-cat-name">News</span><span class="td-cat-no">8667</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/technology" data-wpel-link="internal"><span class="td-cat-name">Tech</span><span class="td-cat-no">2143</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal"><span class="td-cat-name">Small Business</span><span class="td-cat-no">2041</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal"><span class="td-cat-name">Entrepreneur</span><span class="td-cat-no">1403</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/hot-tips" data-wpel-link="internal"><span class="td-cat-name">Hot Tips</span><span class="td-cat-no">1049</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/workplace/hr-and-staff" data-wpel-link="internal"><span class="td-cat-name">Staff</span><span class="td-cat-no">1012</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/finance/finance-cash-flow" data-wpel-link="internal"><span class="td-cat-name">Cashflow</span><span class="td-cat-no">998</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" data-wpel-link="internal"><span class="td-cat-name">Startup</span><span class="td-cat-no">882</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/growing" data-wpel-link="internal"><span class="td-cat-name">Growing</span><span class="td-cat-no">795</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/managing" data-wpel-link="internal"><span class="td-cat-name">Managing</span><span class="td-cat-no">787</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/sales-and-marketing" data-wpel-link="internal"><span class="td-cat-name">Marketing</span><span class="td-cat-no">754</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/expert/opinion" data-wpel-link="internal"><span class="td-cat-name">Opinion</span><span class="td-cat-no">754</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/finance/economy" data-wpel-link="internal"><span class="td-cat-name">Economy</span><span class="td-cat-no">686</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/general" data-wpel-link="internal"><span class="td-cat-name">General</span><span class="td-cat-no">668</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/growth-import-export" data-wpel-link="internal"><span class="td-cat-name">Growth | Import | Export</span><span class="td-cat-no">513</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal"><span class="td-cat-name">Expert</span><span class="td-cat-no">508</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile/entrepreneur-profiles-entrepreneur-profile" data-wpel-link="internal"><span class="td-cat-name">Profiles</span><span class="td-cat-no">441</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/technology/business-tech-blogs" data-wpel-link="internal"><span class="td-cat-name">Business Tech</span><span class="td-cat-no">426</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/retail" data-wpel-link="internal"><span class="td-cat-name">Retail</span><span class="td-cat-no">414</span></a></li></ul></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_88 td_block_template_12">
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88.td-a-rec-img{
				    text-align: left;
				}.tdi_88.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_88.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9577281/DB_AU_Desktop_Sidebar2_ROS', [[300, 600], [160, 600], [300, 250], [300, 1050]], 'div-gpt-ad-1616651825772-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /9577281/DB_AU_Desktop_Sidebar2_ROS -->
<div id='div-gpt-ad-1616651825772-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616651825772-0'); });
  </script>
</div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Georgia Hillier"></span><meta itemprop="datePublished" content="2021-06-10T08:23:26+10:00"><meta itemprop="dateModified" content="2021-06-10T08:23:33+10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dynamicbusiness.com.au/locked/a-significant-increase-in-hospitality-jobs-available-on-supp.html"></span><meta itemprop="name" content="Dynamic Business"></span><meta itemprop="headline" content="A significant increase in hospitality jobs available on Supp"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dynamicbusiness.com.au/wp-content/uploads/2021/06/A-significant-increase-in-hospitality-jobs-available-on-Supp-1200x630-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_89" class="tdc-zone"><div class="tdc_zone tdi_90  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90{
                    min-height: 0;
                }
</style><div id="tdi_91" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_92{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
padding-top:44px !important;
}
}

</style>
<div class="tdi_91_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_91_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_91_rand_style{
background-color:#373f47 !important;
}
 </style></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_96 .tdm-title{
					color: #ffffff;
				}.tdi_96 .tdm-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:1.3px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_96"><h3 class="tdm-title tdm-title-md">About Us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_97{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_97 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Noto Sans !important;font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .tdm-descr{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Dynamic Business has been helping business owners and managers for 27 years</p></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_98 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_98"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_98{
                    display: inline-block;
                }.tdi_98 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_98 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_98 .tdb-horiz-menu > li > a{
                    color: #eeeeee;
                
                    font-family:Lato !important;
                }.tdi_98 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
                    fill: #eeeeee;
                }.tdi_98 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_98 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_98 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_98 .tdb-horiz-menu > li:hover > a{
                    color: #ff0000;
                }.tdi_98 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_98 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_98 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_98 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
                .tdi_98 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ff0000;
                }.tdi_98 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_98 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89232"><a href="https://dynamicbusiness.com.au/contact-us" data-wpel-link="internal"><div class="tdb-menu-item-text">DB Contributors Network – Pitch a story</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89242"><a href="https://dynamicbusiness.com.au/advertise" data-wpel-link="internal"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-89241"><a href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97511"><a href="https://dynamicbusiness.com.au/australian-grants-assistance" data-wpel-link="internal"><div class="tdb-menu-item-text">Australian Business Grants</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99773"><a href="https://dynamicbusiness.com.au/careers" data-wpel-link="internal"><div class="tdb-menu-item-text">We are Hiring!!</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_101" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_101_rand_style td-element-style" ><style>
.tdi_101_rand_style{
background-color:#252525 !important;
}
 </style></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105 .tdm-descr{
                    color: #cccccc;
                
					font-family:Noto Sans !important;font-size:13px !important;line-height:21px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">© Copyrights 2020 by Dynamic Business - All rights reserved.
</p></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: middle;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60c13f99153ef
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-9 .td-logo-wrap-full {
    min-height: 80px !important;
    line-height: 80px !important;
}

ul.sf-menu > .td-menu-item > a { font-size: 12px !important;}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://dynamicbusiness.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://dynamicbusiness.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.defer='defer' src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>

<!-- JS generated by theme -->

<script>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</script>

		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":120541,"object_key":"post","object_type":"post","term_ids":[51712,28122,21483,3067,20861,2147]};</script>
		
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65d246a138f15986',m:'55b99191395129c22a6ef3a3507a3368fed82261-1623324713-1800-AY2m4jOExpIeNtEQtnV3+Jtg/B5bL7mF/lQfOrAWpx+WrhC6ksjVTAR+O40XafClFhG9AfiRRhx+GPPhfWrLO8WGlEvK/42NPrABlNtqy6t+LN/oSN/c4q4orvZUMI0n+ThIZ790/Tcm2Uij4N3nwrI2hPDXrF02fAjdqecx420zJ3kWUp5QUEJqdwPVDQJCkwapYm766TTMmb+FbpPHXk4=',s:[0xcfa06adfee,0xb5fb46dc8d],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d246a138f15986","token":"6a98a3d41678432dbf67b45e0f5239ba","version":"2021.5.2","si":10}'></script>
</body>
</html>