<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Three ways to ensure your employees work safely from home - Dynamic Business</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dynamicbusiness.com.au/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="When a pandemic effects a revolution, by making remote work common, employers must re-think their approach. They have to answer this question: How do you ensure a safe place of work when that place is an employee’s home?Here are three practical suggestions." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Three ways to ensure your employees work safely from home - Dynamic Business" />
	<meta name="twitter:description" content="When a pandemic effects a revolution, by making remote work common, employers must re-think their approach. They have to answer this question: How do you ensure a safe place of work when that place is an employee’s home?Here are three practical suggestions." />
	<meta name="twitter:image" content="https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work.jpg" />
	<meta name="twitter:creator" content="@DynamicBusiness" />
	<meta name="twitter:site" content="@DynamicBusiness" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Ian Neil">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="3 minutes">
	<script async type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dynamicbusiness.com.au/#organization","name":"Dynamic Business","url":"https://dynamicbusiness.com.au/","sameAs":["https://www.facebook.com/dynamicbusiness/","https://www.instagram.com/dynamicbusinessau/","https://www.linkedin.com/authwall?trk=gf&amp;amp;amp;amp;amp;amp;trkInfo=AQGgJYibzAQUKQAAAXRhsBH4eMlX9JoDsQ-dadNgV7g1qAB8ArtEChGMrwWEYeZS8N9B59YihTUqmyfZlrRA0HjmPIm7EVqkm3VAxLtlCLYYKCOXanGWuiv3ec6_arNUFM7Qqrk=&amp;amp;amp;amp;amp;amp;originalReferer=https://dynamicbusiness.com.au/&amp;amp;amp;amp;amp;amp;sessionRedirect=https://www.linkedin.com/company/dynamicbusiness-com-au/","https://twitter.com/DynamicBusiness"],"logo":{"@type":"ImageObject","@id":"https://dynamicbusiness.com.au/#logo","inLanguage":"en-US","url":"https://dynamicbusiness.com.au/wp-content/uploads/2020/09/DB.png","width":500,"height":500,"caption":"Dynamic Business"},"image":{"@id":"https://dynamicbusiness.com.au/#logo"}},{"@type":"WebSite","@id":"https://dynamicbusiness.com.au/#website","url":"https://dynamicbusiness.com.au/","name":"Dynamic Business","description":"Business expertise, news and inspiration for Australian small businesses and entrepreneurs","publisher":{"@id":"https://dynamicbusiness.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dynamicbusiness.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#primaryimage","inLanguage":"en-US","url":"https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work.jpg","width":1200,"height":681,"caption":"Image credit: Marga Santoso"},{"@type":"WebPage","@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#webpage","url":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html","name":"Three ways to ensure your employees work safely from home - Dynamic Business","isPartOf":{"@id":"https://dynamicbusiness.com.au/#website"},"primaryImageOfPage":{"@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#primaryimage"},"datePublished":"2021-02-19T00:24:51+00:00","dateModified":"2021-02-19T00:25:12+00:00","description":"When a pandemic effects a revolution, by making remote work common, employers must re-think their approach. They have to answer this question: How do you ensure a safe place of work when that place is an employee\u2019s home?Here are three practical suggestions.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html"]}]},{"@type":["Article","NewsArticle"],"@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#article","isPartOf":{"@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#webpage"},"author":{"@id":"https://dynamicbusiness.com.au/#/schema/person/f77653fce4694a75d6ae6196d153defb"},"headline":"Three ways to ensure your employees work safely from home","datePublished":"2021-02-19T00:24:51+00:00","dateModified":"2021-02-19T00:25:12+00:00","mainEntityOfPage":{"@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#webpage"},"commentCount":0,"publisher":{"@id":"https://dynamicbusiness.com.au/#organization"},"image":{"@id":"https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#primaryimage"},"keywords":"Employees,Management,remote working,Staff,working from home,working remotely","articleSection":"Advice,Advice,Editor's Choice,Expert,General,Hot Tips,HR,Leadership,Leadership Advice,Legal,Managing,Mental Health and Wellbeing,News,Opinion,Small Business,Staff,Topics,Work Health | Safety,Workplace","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://dynamicbusiness.com.au/#organization"}},{"@type":"Person","@id":"https://dynamicbusiness.com.au/#/schema/person/f77653fce4694a75d6ae6196d153defb","name":"Ian Neil","image":{"@type":"ImageObject","@id":"https://dynamicbusiness.com.au/#personlogo","inLanguage":"en-US","url":"https://dynamicbusiness.com.au/wp-content/uploads/2021/02/ian-neil-96x96.jpg","caption":"Ian Neil"},"description":"Ian Neil SC is a leading Australian barrister who specialises in employment and industrial law."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dynamicbusiness.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Anton';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/anton/v12/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v3/cIf9MaFfvUQxTTqS9C6hZA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v3/cIf4MaFfvUQxTTqS_N2CdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v3/cIf4MaFfvUQxTTqS_JWEdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_bZF3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_epG3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/notosans/v11/o-0IIpQlx3QUlC5A4PNr5TRF.ttf) format('truetype');
}
@font-face {
  font-family: 'Noto Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/notosans/v11/o-0NIpQlx3QUlC5A4PNjXhFVZNyE.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dynamicbusiness.com.au/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dynamicbusiness.com.au/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<script type="5f71e6b400422d545e1ddd38-text/javascript" src='https://dynamicbusiness.com.au/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js' id='amazonpolly-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"2591a1d1-8348-4d7c-b00b-8620d2c5613c","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.9.4","widget_version":"f267f2142808eabeeee7639e33776681","pico_context":"widget","post_id":"100748","post_type":"post","post_title":"Three ways to ensure your employees work safely from home","taxonomies_for_this_post_type":["category","post_tag","post_format"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","amp_validation_error","web_story_media_source"],"show_read_more_button":"1","taxonomies":{"category":["advice","advice","editor's choice","expert","general","hot tips","hr","leadership","leadership advice","legal","managing","mental health and wellbeing","news","opinion","small business","staff","topics","work health | safety","workplace"],"post_tag":["employees","management","remote working","staff","working from home","working remotely"]},"resource_ref":"name=working-from-home-management-remote-staff-business-advice-tips&category_name=topics%2Fnews"};
/* ]]> */
</script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/pico/includes/js/read-more.js' id='read-more.js-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-1034697-1' id='google_gtagjs-js' async></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dynamicbusiness.com.au"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-1034697-1', {"anonymize_ip":true} );
</script>
<meta name="generator" content="Site Kit by Google 1.19.0" /><style type="text/css" id="simple-css-output">.td-page-title{ display: none;}.td-post-template-3 .td-post-header .entry-title{ font-size: 30px; line-height: 40px; font-weight: 700; margin-bottom: 16px;}/*.td-trending-now-title{ line-height: 36px !important; }*/.tdi_60_852 .td-trending-now-title { text-transform: capitalize !important;}#rev_slider_1_1_wrapper .gyges .tp-tab { font-family: Montserrat !important;}.td_module_wrap .td-module-title { font-weight: 700;}.td-excerpt{font-size: 16px !important; color: #000000 !important;}.block-title{font-family: Montserrat !important; font-size: 30px !important; font-weight: bold !important;}.block-title a, .block-title span, .block-title label{ line-height: 26px !important; }#pico-widget-container iframe.xcomponent-component-frame.xcomponent-visible{ bottom: -20px !important; right: 40px !important;}.td-a-rec-id-sidebar>div{ margin-bottom: 75px;}@media only screen and (max-width: 767px) { #pico-widget-container iframe.xcomponent-component-frame.xcomponent-visible{ bottom: 0px !important; right: 0px !important;} }</style><script type="5f71e6b400422d545e1ddd38-text/javascript" src="https://dynamicbusiness.com.au/wp-content/plugins/typeform/dist/typeform-elements.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script async type="5f71e6b400422d545e1ddd38-text/javascript">
        window.tdb_globals = {"wpRestNonce":"031eced9ff","wpRestUrl":"https:\/\/dynamicbusiness.com.au\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script async type="5f71e6b400422d545e1ddd38-text/javascript">
				window.tdwGlobal = {"adminUrl":"https:\/\/dynamicbusiness.com.au\/wp-admin\/","wpRestNonce":"031eced9ff","wpRestUrl":"https:\/\/dynamicbusiness.com.au\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<link rel="amphtml" href="https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="5f71e6b400422d545e1ddd38-text/javascript"></script><script async type="5f71e6b400422d545e1ddd38-text/javascript">(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3376372926438449","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script async type="5f71e6b400422d545e1ddd38-text/javascript">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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #000000 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #186cf4;
        background: -moz-linear-gradient(top, #186cf4 0%, rgba(0,0,0,0.8) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #186cf4), color-stop(100%, rgba(0,0,0,0.8)));
        background: -webkit-linear-gradient(top, #186cf4 0%, rgba(0,0,0,0.8) 100%);
        background: -o-linear-gradient(top, #186cf4 0%, rgba(0,0,0,0.8) 100%);
        background: -ms-linear-gradient(top, #186cf4 0%, rgba(0,0,0,0.8) 100%);
        background: linear-gradient(to bottom, #186cf4 0%, rgba(0,0,0,0.8) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#186cf4', endColorstr='rgba(0,0,0,0.8)', GradientType=0 );
    }

    
    .td-page-header h1,
    .td-page-title {
    	color: #000000;
    }

    
    .td-page-content p,
    .td-page-content .td_block_text_with_title {
    	color: #000000;
    }

    
    .td-page-content h1,
    .td-page-content h2,
    .td-page-content h3,
    .td-page-content h4,
    .td-page-content h5,
    .td-page-content h6 {
    	color: #000000;
    }

    .td-page-content .widgettitle {
        color: #fff;
    }

    
    ul.sf-menu > .menu-item > a {
        font-family:"Noto Sans";
	font-size:16px;
	
    }
    
    .sf-menu ul .menu-item a {
        font-family:"Noto Sans";
	
    }
    
    .td-mobile-content .td-mobile-main-menu > li > a {
        font-family:"Noto Sans";
	font-size:20px;
	font-weight:600;
	
    }
    
    .td-mobile-content .sub-menu a {
        font-family:"Noto Sans";
	font-size:18px;
	font-weight:500;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        font-family:Montserrat;
	font-size:44px;
	font-weight:bold;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-family:Montserrat;
	
    }



    
	#td-mobile-nav,
	#td-mobile-nav .wpb_button,
	.td-search-wrap-mob {
		font-family:"Noto Sans";
	
	}


	
    .td-page-title,
    .td-category-title-holder .td-page-title {
    	font-family:Montserrat;
	font-size:30px;
	font-weight:bold;
	
    }
    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .wpb_text_column p {
    	font-family:"Noto Sans";
	font-size:16px;
	
    }
    
    .td-page-content h1,
    .wpb_text_column h1 {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td-page-content h2,
    .wpb_text_column h2 {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td-page-content h3,
    .wpb_text_column h3 {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td-page-content h4,
    .wpb_text_column h4 {
    	font-family:Montserrat;
	font-weight:bold;
	
    }
    
    .td-page-content h5,
    .wpb_text_column h5 {
    	font-family:Montserrat;
	font-weight:600;
	
    }
    
    .td-page-content h6,
    .wpb_text_column h6 {
    	font-family:Montserrat;
	font-weight:600;
	
    }



	
    body, p {
    	font-family:"Noto Sans";
	font-size:16px;
	line-height:25px;
	font-weight:500;
	
    }




    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #041230;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: rgba(30,115,190,0.8);
        background: -moz-linear-gradient(45deg, rgba(30,115,190,0.8) 0%, rgba(0,0,0,0.21) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(30,115,190,0.8)), color-stop(100%, rgba(0,0,0,0.21)));
        background: -webkit-linear-gradient(45deg, rgba(30,115,190,0.8) 0%, rgba(0,0,0,0.21) 100%);
        background: linear-gradient(45deg, rgba(30,115,190,0.8) 0%, rgba(0,0,0,0.21) 100%);
    }


    
	.white-popup-block,
	.white-popup-block .wpb_button {
		font-family:"Noto Sans";
	
	}
</style>

<!-- Cloudflare Web Analytics -->
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "ab5f9736798b49c5b24fd33d272775d3"}' type="5f71e6b400422d545e1ddd38-text/javascript">
</script>
<!-- End Cloudflare Web Analytics --><link rel="icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-180x180.png" />
<meta name="msapplication-TileImage" content="https://dynamicbusiness.com.au/wp-content/uploads/2020/09/cropped-Annotation-2020-08-20-091946-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-100748 single-format-standard working-from-home-management-remote-staff-business-advice-tips global-block-template-12 td-politics tdb_template_96791 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dynamicbusiness/" title="Facebook" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dynamicbusinessau/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/dynamicbusiness-com-au/" title="Linkedin" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/DynamicBusiness" title="Twitter" data-wpel-link="external" rel="nofollow external noopener">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-67916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-67916"><a href="https://dynamicbusiness.com.au" data-wpel-link="internal">Home</a></li>
<li id="menu-item-79330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79330"><a href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal">News</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-40602"><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal">Entrepreneur</a></li>
<li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" data-wpel-link="internal">Start-ups</a></li>
<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38003"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal">Small Business</a></li>
<li id="menu-item-79332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79332"><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal">Expert</a></li>
<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://dynamicbusiness.com.au/category/topics/technology" data-wpel-link="internal">Tech</a></li>
<li id="menu-item-67898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67898"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/industry" data-wpel-link="internal">Industry</a></li>
<li id="menu-item-85648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85648"><a href="https://dynamicbusiness.com.au/business-hub" data-wpel-link="internal">Business Hub</a></li>
<li id="menu-item-85248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85248"><a href="/events" data-wpel-link="internal">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal">Privacy Policy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dynamicbusiness.com.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_e54" class="tdc-zone"><div class="tdc_zone tdi_2_744  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_744{
                    min-height: 0;
                }.tdi_2_744 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_744:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_744:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_e54_rand_style td-element-style" ></div><div id="tdi_3_ca5" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_4_210  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_210{
                    min-height: 0;
                }.tdi_4_210,
				.tdi_4_210 .tdc-columns{
				    display: block;
				}.tdi_4_210 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_210{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_ca5_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ca5_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ff0000 !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
}
}
</style></div></div><div class="vc_column tdi_6_0ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_0ff{
                    vertical-align: baseline;
                }.tdi_6_0ff > .wpb_wrapper,
				.tdi_6_0ff > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_0ff > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_0ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_f00 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_f00" >
<style>
/* custom css */
.tdi_7_f00{
                    display: inline-block;
                }.tdi_7_f00 .tdb-logo-a,
                .tdi_7_f00 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_f00 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_f00 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_f00 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_f00 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_f00 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    text-transform:uppercase !important;;
                }.tdi_7_f00 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_f00 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f00 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:21px !important;line-height:46px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }.tdi_7_f00 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dynamicbusiness.com.au/" data-wpel-link="internal"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Dynamic Business</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_700 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_8_700" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_700{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_700{
                    float: right;
                    clear: none;
                }.tdi_8_700 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_700 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8_700 .tdb-mobile-menu-button:hover{
                    color: #333333;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_700 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_256 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_9_256" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_256{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_256{
                    float: right;
                    clear: none;
                }.tdi_9_256 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_256 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9_256 .tdb-header-search-button-mob:hover{
                    color: #333333;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_256 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_10_706" class="tdc-zone"><div class="tdc_zone tdi_11_23a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_23a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_666" class="tdc-row"><div class="vc_row tdi_13_661  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_661{
                    min-height: 0;
                }.tdi_13_661,
				.tdi_13_661 .tdc-columns{
				    display: block;
				}.tdi_13_661 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_a56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_a56{
                    vertical-align: baseline;
                }.tdi_15_a56 > .wpb_wrapper,
				.tdi_15_a56 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_a56 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_a56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal">Privacy Policy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal">Privacy Policy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_6a0" class="tdc-zone"><div class="tdc_zone tdi_17_ffa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_ffa{
                    min-height: 0;
                }.tdi_17_ffa > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_6a0_rand_style td-element-style" ></div><div id="tdi_18_770" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_907  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_907{
                    min-height: 0;
                }.tdi_19_907 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ff0000;
                }.tdi_19_907,
				.tdi_19_907 .tdc-columns{
				    display: block;
				}.tdi_19_907 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_19_907 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_907 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_907{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_907 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_770_rand_style td-element-style" ></div><div class="vc_column tdi_21_868  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_868{
                    vertical-align: baseline;
                }.tdi_21_868 > .wpb_wrapper,
				.tdi_21_868 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_868 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_21_868 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_0b6 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_22_0b6"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_0b6{
                    display: inline-block;
                }.tdi_22_0b6 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_0b6 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_0b6 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_0b6 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_0b6 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_0b6 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_0b6 .tdb-horiz-menu > li:hover > a{
                    color: #111111;
                }.tdi_22_0b6 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_0b6 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_0b6 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_0b6 .tdb-horiz-menu ul li:hover > a{
                    color: #111111;
                }.tdi_22_0b6 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_0b6 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_0b6 .tdb-horiz-menu > li > a{
                    font-family:Lato !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_0b6 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-89232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89232"><a href="https://dynamicbusiness.com.au/contact-us" data-wpel-link="internal"><div class="tdb-menu-item-text">DB Contributors Network – Pitch a story</div></a></li>
<li id="menu-item-89242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89242"><a href="https://dynamicbusiness.com.au/advertise" data-wpel-link="internal"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li id="menu-item-89241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-89241"><a href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-97511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97511"><a href="https://dynamicbusiness.com.au/australian-grants-assistance" data-wpel-link="internal"><div class="tdb-menu-item-text">Australian Business Grants</div></a></li>
<li id="menu-item-98698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98698"><a href="https://dynamicbusiness.com.au/db-lifestyle-christmas-catalogue" data-wpel-link="internal"><div class="tdb-menu-item-text">List your Product on DB LifeStyle</div></a></li>
<li id="menu-item-99076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99076"><a href="https://dynamicbusiness.com.au/db-lifestyle-free-listing" data-wpel-link="internal"><div class="tdb-menu-item-text">DB Lifestyle Free Listing</div></a></li>
<li id="menu-item-99773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99773"><a href="https://au.indeed.com/cmp/Newscloud.io/about?from=2pane&#038;fromjk=d4107619d1087923&#038;jcid=442462efa78692ee&#038;attributionid=2pane-name" data-wpel-link="external" rel="nofollow external noopener"><div class="tdb-menu-item-text">We are Hiring!!</div></a></li>
</ul></div></div></div>

<script type="5f71e6b400422d545e1ddd38-text/javascript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_aec td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_23_aec" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_23_aec { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_aec{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_aec{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_aec{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_aec{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_aec .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_aec .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_aec .tdb-head-usr-name:hover{
                    color: #111111;
                }.tdi_23_aec .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_aec .tdb-head-usr-log:hover{
                    color: #111111;
                }.tdi_23_aec .tdb-head-usr-log:hover i{
                    color: #111111;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_aec .tdb-head-usr-name{
                    font-family:Lato !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_aec .tdb-head-usr-log{
                    font-family:Lato !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_a66" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_cac  wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_25_cac{
                    min-height: 0;
                }.tdi_25_cac,
				.tdi_25_cac .tdc-columns{
				    display: block;
				}.tdi_25_cac .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_25_cac {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_cac .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_cac.tdc-row-content-vert-center,
                    .tdi_25_cac.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_cac.tdc-row-content-vert-bottom,
                    .tdi_25_cac.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_cac.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_cac.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_cac{
padding-top:25px !important;
}

.tdi_25_cac .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_672  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_27_672{
                    vertical-align: baseline;
                }.tdi_27_672 > .wpb_wrapper,
				.tdi_27_672 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_672 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_27_672 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_28_f06 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_28_f06" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_28_f06 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_f06{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_f06{
                    display: inline-block;
                }.tdi_28_f06 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_28_f06 .tdb-mobile-menu-button{
                    color: #111111;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_30_720  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_720{
                    vertical-align: baseline;
                }.tdi_30_720 > .wpb_wrapper,
				.tdi_30_720 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_720 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_720 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_f00 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_f00" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_f00{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_f00 .tdb-logo-a,
                .tdi_31_f00 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_31_f00 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_f00 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_f00 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_f00 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_31_f00 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:70px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }.tdi_31_f00 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_31_f00 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_f00 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:40px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_f00 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:34px !important;font-weight:900 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dynamicbusiness.com.au/" data-wpel-link="internal"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Dynamic Business</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_768  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_768{
                    vertical-align: baseline;
                }.tdi_33_768 > .wpb_wrapper,
				.tdi_33_768 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_768 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_768 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_768{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_efb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34_efb" >
<style>

/* inline tdc_css att */

.tdi_34_efb{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_35_f00 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_35_f00 .tdm-social-item i.td-icon-twitter,
				.tdi_35_f00 .tdm-social-item i.td-icon-linkedin,
				.tdi_35_f00 .tdm-social-item i.td-icon-pinterest,
				.tdi_35_f00 .tdm-social-item i.td-icon-blogger,
				.tdi_35_f00 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_35_f00 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35_f00 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_f00 .tdm-social-item i,
				.tds-team-member2 .tdi_35_f00.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35_f00 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_f00.tds-social1 .tdm-social-item:hover i{
					color: #ff0000;
				}.tdi_35_f00 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_f00"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dynamicbusiness/" target="_blank" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dynamicbusiness/" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dynamicbusinessau/" target="_blank" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dynamicbusinessau/" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dynamicbusiness-com-au/" target="_blank" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dynamicbusiness-com-au/" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DynamicBusiness" target="_blank" class="tdm-social-item" data-wpel-link="external" rel="nofollow external noopener"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DynamicBusiness" target="_blank" class="tdm-social-text" data-wpel-link="external" rel="nofollow external noopener">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_36_7ff td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_36_7ff" >
<style>

/* inline tdc_css att */

.tdi_36_7ff{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_7ff{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dynamicbusiness.com.au/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37_ad7" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38_765  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_38_765{
                    min-height: 0;
                }.tdi_38_765:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38_765,
				.tdi_38_765 .tdc-columns{
				    display: block;
				}.tdi_38_765 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_38_765.tdc-row-content-vert-center,
                    .tdi_38_765.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38_765.tdc-row-content-vert-bottom,
                    .tdi_38_765.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38_765.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38_765.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38_765{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_38_765 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_765{
display:none !important;
}
}

</style><div class="vc_column tdi_40_dff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_dff{
                    vertical-align: baseline;
                }.tdi_40_dff > .wpb_wrapper,
				.tdi_40_dff > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_dff > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_dff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41_dfd tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_41_dfd"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_dfd{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_dfd .td_block_inner{
                    text-align: center;
                }.tdi_41_dfd .tdb-menu > li > a,
                .tdi_41_dfd .td-subcat-more{
                    padding: 0 15px;
                
                    color: #111111;
                }.tdi_41_dfd .tdb-menu > li .tdb-menu-sep,
                .tdi_41_dfd .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #eeeeee;
                }.tdi_41_dfd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_41_dfd .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                
                    color: #333333;
                }.tdi_41_dfd .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_41_dfd .tdb-menu > li > a,
                .tdi_41_dfd .td-subcat-more,
                .tdi_41_dfd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:13px !important;line-height:40px !important;font-weight:500 !important;letter-spacing:0.6- !important;
                }.tdi_41_dfd .tdb-normal-menu > ul,
                .tdi_41_dfd .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_41_dfd .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_41_dfd .tdb-menu .tdb-normal-menu ul,
                .tdi_41_dfd .td-pulldown-filter-list{
                    padding: 15px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_41_dfd .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_41_dfd .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Lato !important;font-size:13px !important;
                }.tdi_41_dfd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_41_dfd .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_41_dfd:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_41_dfd .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_41_dfd .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_41_dfd .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41_dfd .tdb-menu > li > a,
                .tdi_41_dfd .td-subcat-more{
                    padding: 0 10px;
                }.tdi_41_dfd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_41_dfd .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_41_dfd .tdb-menu > li > a,
                .tdi_41_dfd .td-subcat-more,
                .tdi_41_dfd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;letter-spacing:0.6- !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_dfd .tdb-menu > li > a,
                .tdi_41_dfd .td-subcat-more{
                    padding: 0 10px;
                }.tdi_41_dfd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_41_dfd .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_41_dfd .tdb-menu > li > a,
                .tdi_41_dfd .td-subcat-more,
                .tdi_41_dfd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.6- !important;
                }.tdi_41_dfd .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_41_dfd .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Lato !important;font-size:11px !important;
                }.tdi_41_dfd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_41_dfd .tdb-menu > li.current-menu-item > a,
				.tdi_41_dfd .tdb-menu > li.current-menu-ancestor > a,
				.tdi_41_dfd .tdb-menu > li.current-category-ancestor > a,
				.tdi_41_dfd .tdb-menu > li:hover > a,
				.tdi_41_dfd .tdb-menu > li.tdb-hover > a,
				.tdi_41_dfd .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff0000;
				}.tdi_41_dfd .tdb-menu > li > a:after,
				.tdi_41_dfd .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_41_dfd .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_41_dfd .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_41_dfd .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_41_dfd .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_41_dfd .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_41_dfd .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_41_dfd class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67916"><a href="https://dynamicbusiness.com.au" data-wpel-link="internal"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79330"><a href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-40602"><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal"><div class="tdb-menu-item-text">Entrepreneur</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38023"><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" data-wpel-link="internal"><div class="tdb-menu-item-text">Start-ups</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal"><div class="tdb-menu-item-text">Small Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79332"><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal"><div class="tdb-menu-item-text">Expert</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37979"><a href="https://dynamicbusiness.com.au/category/topics/technology" data-wpel-link="internal"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67898"><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/industry" data-wpel-link="internal"><div class="tdb-menu-item-text">Industry</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85648"><a href="https://dynamicbusiness.com.au/business-hub" data-wpel-link="internal"><div class="tdb-menu-item-text">Business Hub</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-85248"><a href="/events" data-wpel-link="internal"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_44_515" class="tdc-zone"><div class="tdc_zone tdi_45_661  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_45_661{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_46_672" class="tdc-row"><div class="vc_row tdi_47_af7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47_af7{
                    min-height: 0;
                }.tdi_47_af7,
				.tdi_47_af7 .tdc-columns{
				    display: block;
				}.tdi_47_af7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_49_0f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_0f5{
                    vertical-align: baseline;
                }.tdi_49_0f5 > .wpb_wrapper,
				.tdi_49_0f5 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_0f5 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_0f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="100748" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-96791"
                    class="post-96791 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label">Listen to this story</div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly" ></a></div>
						</td>
						</tr>
					</table><div id="pico"><div id="tdi_50_702" class="tdc-zone"><div class="tdc_zone tdi_51_7a1  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_51_7a1{
                    min-height: 0;
                }
</style><div id="tdi_52_7f0" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_53_f70  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53_f70{
                    min-height: 0;
                }.tdi_53_f70,
				.tdi_53_f70 .tdc-columns{
				    display: block;
				}.tdi_53_f70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_f70{
padding-top:22px !important;
}

.tdi_53_f70 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_55_000  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_000{
                    vertical-align: baseline;
                }.tdi_55_000 > .wpb_wrapper,
				.tdi_55_000 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_000 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_000 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_56_6f1 td-pb-border-top td_block_template_12 tdb-breadcrumbs "  data-td-block-uid="tdi_56_6f1" >
<style>
/* custom css */
.tdi_56_6f1 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_56_6f1,
				.tdi_56_6f1 a{
					color: #555555;
				}.td-theme-wrap .tdi_56_6f1{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://dynamicbusiness.com.au/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Entrepreneur" class="tdb-entry-crumb" href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal">Entrepreneur</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Advice" class="tdb-entry-crumb" href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile/entrepreneur-advice" data-wpel-link="internal">Advice</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Three ways to ensure your employees work safely from home</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dynamicbusiness.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile",
                                "name": "Entrepreneur"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile/entrepreneur-advice",
                                "name": "Advice"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Three ways to ensure your employees work safely from home"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_57_cfc" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_58_072  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_072{
                    min-height: 0;
                }.tdi_58_072,
				.tdi_58_072 .tdc-columns{
				    display: block;
				}.tdi_58_072 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_072{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_58_072 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_60_5a1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_5a1{
                    vertical-align: baseline;
                }.tdi_60_5a1 > .wpb_wrapper,
				.tdi_60_5a1 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_5a1 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_5a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_61_858 td_block_template_12">
<style>
/* custom css */
.tdi_61_858.td-a-rec{
					text-align: center;
				}.tdi_61_858 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="5f71e6b400422d545e1ddd38-text/javascript"></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9577281/DB_Au_Desktop_Billboard1_ROS', [[970, 90], [970, 250]], 'div-gpt-ad-1599088693959-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /9577281/DB_Au_Desktop_Billboard1_ROS -->
<div id='div-gpt-ad-1599088693959-0'>
  <script type="5f71e6b400422d545e1ddd38-text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599088693959-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_62_e09" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63_598 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_598{
                    min-height: 0;
                }.tdi_63_598,
				.tdi_63_598 .tdc-columns{
				    display: block;
				}.tdi_63_598 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_598{
padding-top:20px !important;
}

.tdi_63_598 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65_0fe  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_65_0fe{
                    vertical-align: baseline;
                }.tdi_65_0fe > .wpb_wrapper,
				.tdi_65_0fe > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_0fe > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_65_0fe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_66_480 td-pb-border-top td_block_template_12 "   data-td-block-uid="tdi_66_480" >
<style>
/* custom css */
.tdi_66_480 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_66_480 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_66_480 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_66_480{
					text-align: left;
				}.tdi_66_480 .tdb-entry-category{
					font-size:12px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Entrepreneur</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace/staff-advice" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Advice</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Workplace</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Small Business</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/small-business-resources/editors-choice" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Editor's Choice</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/leadership-2" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Leadership</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Expert</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/small-business-resources/general" data-wpel-link="internal"><span class="tdb-cat-bg"></span>General</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/small-business-resources/hot-tips" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Hot Tips</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace/human-resources-blogs" data-wpel-link="internal"><span class="tdb-cat-bg"></span>HR</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace/leadership" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Leadership Advice</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/small-business-resources/legal" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Legal</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace/managing-blogs" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Managing</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/small-business-resources/mental-health-and-wellbeing" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Mental Health and Wellbeing</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Topics</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal"><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/leadership-2/expert/opinion" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Opinion</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace/hr-and-staff" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Staff</a><a class="tdb-entry-category" href="https://dynamicbusiness.com.au/category/topics/workplace/work-health-and-safety" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Work Health | Safety</a></div></div><div class="td_block_wrap tdb_title tdi_67_353 tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_67_353" >
<style>
/* custom css */
.tdi_67_353 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67_353 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67_353{
					text-align: left;
				}.tdi_67_353 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_67_353 .tdb-title-text{
					font-family:Montserrat !important;font-size:50px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_353 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_353 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Three ways to ensure your employees work safely from home</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_68_885 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_68_885" >
<style>
/* custom css */
.tdi_68_885{
                    display: inline-block;
                }.tdi_68_885 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_68_885 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_68_885 .tdb-author-name{
					color: #000;
				
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dynamicbusiness.com.au/author/ian-neil" data-wpel-link="internal"><img alt='' src='https://dynamicbusiness.com.au/wp-content/uploads/2021/02/ian-neil-96x96.jpg' srcset='https://dynamicbusiness.com.au/wp-content/uploads/2021/02/ian-neil-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dynamicbusiness.com.au/author/ian-neil" data-wpel-link="internal">Ian Neil</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_69_a55 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_69_a55" >
<style>
/* custom css */
.tdi_69_a55{
                    display: inline-block;
                
					font-size:14px !important;
				}.tdi_69_a55 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-19T11:24:51+11:00">February 19, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_70_0fa td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_70_0fa" >
<style>
/* custom css */
.tdi_70_0fa{
                    float: right;
                
                    display: inline-block;
                }.tdi_70_0fa i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_70_0fa a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html#respond" data-wpel-link="internal"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_71_7f5 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_71_7f5" >
<style>

/* inline tdc_css att */

.tdi_71_7f5{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_71_7f5{
                    display: inline-block;
                
                    float: right;
                }.tdi_71_7f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-100748">13</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_72_e20 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_72_e20" ><div id="tdi_72_e20" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdynamicbusiness.com.au%2Ftopics%2Fnews%2Fworking-from-home-management-remote-staff-business-advice-tips.html" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Three+ways+to+ensure+your+employees+work+safely+from+home&amp;url=https%3A%2F%2Fdynamicbusiness.com.au%2Ftopics%2Fnews%2Fworking-from-home-management-remote-staff-business-advice-tips.html&amp;via=DynamicBusiness" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Three+ways+to+ensure+your+employees+work+safely+from+home %0A%0A https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html&amp;title=Three+ways+to+ensure+your+employees+work+safely+from+home" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html&amp;title=Three+ways+to+ensure+your+employees+work+safely+from+home" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#66591513040c0305125b320e1403034611071f1546120946030815131403461f09131446030b160a091f030315461109140d46150700030a1f460014090b460e090b03400409021f5b0e121216155c4949021f08070b0f050413150f080315154805090b480713491209160f05154908031115491109140d0f08014b0014090b4b0e090b034b0b07080701030b0308124b14030b0912034b15120700004b0413150f080315154b0702100f05034b120f1615480e120b0a">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72_e20">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_73_737 tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_73_737" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_73_737{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_737 .td-audio-player{
                    font-size: 12px;
                }.tdi_73_737 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_73_737:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a href="https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work.jpg" data-caption="Image credit: Marga Santoso" data-wpel-link="internal">
                                    
                                    <img 
                                        width="696" 
                                        height="395" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-696x395.jpg" srcset="https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-696x395.jpg 696w, https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-300x170.jpg 300w, https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-1024x581.jpg 1024w, https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-768x436.jpg 768w, https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-1068x606.jpg 1068w, https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work-150x85.jpg 150w, https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="working-from-home-remote-work"
                                    />
                                    </a><figcaption class="tdb-caption-text">Image credit: Marga Santoso</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_75_025 td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_75_025" ><div class="tdb-block-inner td-fix-index">
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label">Listen to this story</div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"><a href="https://aws.amazon.com/polly/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><img src="https://d12ee1u74lotna.cloudfront.net/images/Voiced_by_Amazon_Polly_EN.png" width="100" alt="Voiced by Amazon Polly" ></a></div>
						</td>
						</tr>
					</table><div id="pico">
<p><strong>Employers have a duty to provide a safe place and systems of work for their <a href="https://dynamicbusiness.com.au/category/topics/workplace/hr-and-staff" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">employees</a>.</strong></p>



<p>Discharging that duty can be relatively straightforward when all of your employees are in one place: the physical workplace. That workplace might be furnished with ergonomic chairs, encourage social conversations in the corridor, and place your employees’ desks, and their productivity, in clear view.</p>



<p>But when a pandemic effects a revolution, by <a href="https://dynamicbusiness.com.au/featured/workplace-office-home-remote-business-discussion-lets-talk.html" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">making remote work common</a>, employers must re-think their approach. They have to answer this question: <strong>How do you ensure a safe place of work when that place is an employee’s home?</strong></p>



<p>Here are three practical suggestions.</p>



<p><strong>1. Provide satisfactory equipment</strong></p>



<p>There are many scenarios in which injuries may occur in an employee’s home while they are working. If an accident or injury occurs in the course of employment, then the employer will be liable. An employer can minimise the risk of accidents and injuries by ensuring that employees have satisfactory equipment, either by providing it themselves, or ensuring that employees have the means and constructions to acquire the correct equipment. For instance, you may ship desks, chairs, computers, and other equipment directly to an employee’s home.</p>



<p><strong>2. Set clear rules and expectations about hours of work</strong></p>



<p>The distinction between work and ‘not work’, when one’s home is also one’s workplace, has become blurred. That blurring lends itself to employees working more hours than normal, and at times of day during which they had previously not worked. In a <a href="https://www.nber.org/papers/w27612" data-wpel-link="external" rel="nofollow external noopener">study</a> of 3.1 million people at more than 21,000 companies, researchers found that the average workday lasted 48 minutes longer than workdays before the pandemic, and that people sent an average of 1.4 more emails each day.</p>



<p>Fatigue and injury are more likely to result in these circumstances, and there is also a legal risk that an employee may say that they worked overtime, or in the evening or on the weekend, and demand overtime and penalty rates.</p>



<p>Employers should be alert to the blurred boundaries between work and not work, and set clear rules and expectations about exactly when an employee should be working. For example, have a clear policy about when employees can and should send and reply to emails – and stick to those rules yourself.</p>



<p><strong>3. Understand your employees’ home situations</strong></p>



<p>Working from home can often replace colleagues with spouses, family members, and housemates. This new workplace, that was once a domestic environment, has meant that employers’ health and safety obligations now extend to areas that are difficult for employers to control.</p>



<p>In a tragic case decided late last year, the NSW Court of Appeal held that the murder of Michel Carroll by her partner in 2010 occurred during the course of her employment. When she was murdered, Carroll was working from home and during business hours, and <a href="https://www.smh.com.au/business/workplace/no-longer-a-private-matter-employer-held-responsible-for-family-violence-20200605-p54zy1.html" target="_blank" rel="noreferrer noopener nofollow external" data-wpel-link="external">she was therefore covered by worker’s compensation legislation</a>. In circumstances where partners may both be required to work from home, research by the Australian Institute of Criminology found that one in ten Australian women in a relationship have experienced domestic violence during the pandemic.</p>



<p>These conditions raise serious legal issues for employers. Employers should make efforts to understand particular employees’ situations at home, which may involve interpersonal issues, by establishing secure means of communication for talking about sensitive issues and by creating systems for staying in touch regularly. That way, employees are not left to work alone for long periods of time, and employers can play an active role in ensuring their social and emotional wellbeing.</p>



<p><strong>Remote work is here to stay.</strong></p>



<p>It is a new paradigm, in which old ideas of command and control do not fit comfortably. Employers must re-think their approach to workplace relations and safety.</p>



<hr class="wp-block-separator"/>



<p><em>Keep up to date with Dynamic Business on&nbsp;<a rel="noreferrer noopener nofollow external" href="https://www.linkedin.com/company/6613983" target="_blank" data-wpel-link="external">LinkedIn</a>,&nbsp;<a rel="noreferrer noopener nofollow external" href="https://twitter.com/DynamicBusiness" target="_blank" data-wpel-link="external">Twitter</a>,&nbsp;<a rel="noreferrer noopener nofollow external" href="https://www.facebook.com/dynamicbusiness/" target="_blank" data-wpel-link="external">Facebook</a>&nbsp;(?)&nbsp;and&nbsp;<a rel="noreferrer noopener nofollow external" href="https://www.instagram.com/dynamicbusinessau/" target="_blank" data-wpel-link="external">Instagram</a>.</em></p>
</div></div></div><div class="td_block_wrap tdb_single_tags tdi_76_7f5 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_76_7f5" >
<style>
/* custom css */
.tdi_76_7f5 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_76_7f5 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_7f5 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_7f5 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_76_7f5 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dynamicbusiness.com.au/tag/employees" data-wpel-link="internal">Employees</a></li><li><a href="https://dynamicbusiness.com.au/tag/management" data-wpel-link="internal">Management</a></li><li><a href="https://dynamicbusiness.com.au/tag/remote-working" data-wpel-link="internal">remote working</a></li><li><a href="https://dynamicbusiness.com.au/tag/staff" data-wpel-link="internal">Staff</a></li><li><a href="https://dynamicbusiness.com.au/tag/working-from-home" data-wpel-link="internal">working from home</a></li><li><a href="https://dynamicbusiness.com.au/tag/working-remotely" data-wpel-link="internal">working remotely</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78_290  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_78_290{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_79_52a td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_79_52a" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_79_52a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdynamicbusiness.com.au%2Ftopics%2Fnews%2Fworking-from-home-management-remote-staff-business-advice-tips.html" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Three+ways+to+ensure+your+employees+work+safely+from+home&amp;url=https%3A%2F%2Fdynamicbusiness.com.au%2Ftopics%2Fnews%2Fworking-from-home-management-remote-staff-business-advice-tips.html&amp;via=DynamicBusiness" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Three+ways+to+ensure+your+employees+work+safely+from+home %0A%0A https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html&amp;title=Three+ways+to+ensure+your+employees+work+safely+from+home" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html&amp;title=Three+ways+to+ensure+your+employees+work+safely+from+home" data-wpel-link="external" rel="nofollow external noopener">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4bd819b8c8cc99e88909ac99d86c98c879a9c9b8cc990869c9bc98c84998586908c8c9ac99e869b82c99a888f8c8590c98f9b8684c98186848ccf8b868d90d4819d9d999ad3c6c68d90878884808a8b9c9a80878c9a9ac78a8684c7889cc69d8699808a9ac6878c9e9ac69e869b8280878ec48f9b8684c48186848cc4848887888e8c848c879dc49b8c84869d8cc49a9d888f8fc48b9c9a80878c9a9ac4888d9f808a8cc49d80999ac7819d8485">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_52a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81_40a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_81_40a{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_40a{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_82_505 tdb-content-vert-top td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_82_505" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82_505{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_505{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_82_505 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_82_505 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_82_505 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_82_505 .tdb-social-item i.td-icon-twitter,
				.tdi_82_505 .tdb-social-item i.td-icon-linkedin,
				.tdi_82_505 .tdb-social-item i.td-icon-pinterest,
				.tdi_82_505 .tdb-social-item i.td-icon-blogger,
				.tdi_82_505 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_82_505 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_82_505 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_505{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_505{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_82_505{
                    border: 1px solid #ededed;
                }.tdi_82_505 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_82_505 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dynamicbusiness.com.au/author/ian-neil" class="tdb-author-photo" data-wpel-link="internal"><img alt='' src='https://dynamicbusiness.com.au/wp-content/uploads/2021/02/ian-neil-117x117.jpg' srcset='https://dynamicbusiness.com.au/wp-content/uploads/2021/02/ian-neil-234x234.jpg 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy'/></a><div class="tdb-author-info"><a href="https://dynamicbusiness.com.au/author/ian-neil" class="tdb-author-name" data-wpel-link="internal">Ian Neil</a><a href="" class="tdb-author-url" data-wpel-link="internal"></a><div class="tdb-author-descr">Ian Neil SC is a leading Australian barrister who specialises in employment and industrial law.</div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_84_f00  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_84_f00{
                    vertical-align: baseline;
                }.tdi_84_f00 > .wpb_wrapper,
				.tdi_84_f00 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_f00 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_f00 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_86_804 " ><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_87_067 td_block_template_12">
<style>
/* custom css */
.tdi_87_067.td-a-rec{
					text-align: center;
				}.tdi_87_067 .td-element-style{
					z-index: -1;
				}.tdi_87_067.td-a-rec-img{
				    text-align: left;
				}.tdi_87_067.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_87_067.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="5f71e6b400422d545e1ddd38-text/javascript"></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9577281/DB_AU_Desktop_Sidebar_ROS', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1599088750651-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /9577281/DB_AU_Desktop_Sidebar_ROS -->
<div id='div-gpt-ad-1599088750651-0'>
  <script type="5f71e6b400422d545e1ddd38-text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599088750651-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_88_029 widget widget_categories td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_88_029" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Categories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://dynamicbusiness.com.au/category/topics/news" data-wpel-link="internal"><span class="td-cat-name">News</span><span class="td-cat-no">8505</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/technology" data-wpel-link="internal"><span class="td-cat-name">Tech</span><span class="td-cat-no">2088</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources" data-wpel-link="internal"><span class="td-cat-name">Small Business</span><span class="td-cat-no">1974</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile" data-wpel-link="internal"><span class="td-cat-name">Entrepreneur</span><span class="td-cat-no">1391</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/hot-tips" data-wpel-link="internal"><span class="td-cat-name">Hot Tips</span><span class="td-cat-no">1030</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/finance/finance-cash-flow" data-wpel-link="internal"><span class="td-cat-name">Cashflow</span><span class="td-cat-no">992</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/workplace/hr-and-staff" data-wpel-link="internal"><span class="td-cat-name">Staff</span><span class="td-cat-no">986</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/start-up-entrepreneur" data-wpel-link="internal"><span class="td-cat-name">Startup</span><span class="td-cat-no">864</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/managing" data-wpel-link="internal"><span class="td-cat-name">Managing</span><span class="td-cat-no">782</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/growing" data-wpel-link="internal"><span class="td-cat-name">Growing</span><span class="td-cat-no">780</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/sales-and-marketing" data-wpel-link="internal"><span class="td-cat-name">Marketing</span><span class="td-cat-no">746</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/expert/opinion" data-wpel-link="internal"><span class="td-cat-name">Opinion</span><span class="td-cat-no">744</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/finance/economy" data-wpel-link="internal"><span class="td-cat-name">Economy</span><span class="td-cat-no">669</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/general" data-wpel-link="internal"><span class="td-cat-name">General</span><span class="td-cat-no">658</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/growth-import-export" data-wpel-link="internal"><span class="td-cat-name">Growth | Import | Export</span><span class="td-cat-no">512</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/expert" data-wpel-link="internal"><span class="td-cat-name">Expert</span><span class="td-cat-no">468</span></a></li><li><a href="https://dynamicbusiness.com.au/category/leadership-2/entrepreneur-profile/entrepreneur-profiles-entrepreneur-profile" data-wpel-link="internal"><span class="td-cat-name">Profiles</span><span class="td-cat-no">440</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/small-business-resources/retail" data-wpel-link="internal"><span class="td-cat-name">Retail</span><span class="td-cat-no">406</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/technology/business-tech-blogs" data-wpel-link="internal"><span class="td-cat-name">Business Tech</span><span class="td-cat-no">403</span></a></li><li><a href="https://dynamicbusiness.com.au/category/topics/technology/technology-social-media" data-wpel-link="internal"><span class="td-cat-name">Social Media</span><span class="td-cat-no">394</span></a></li></ul></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_89_daf td_block_template_12">
<style>
/* custom css */
.tdi_89_daf.td-a-rec{
					text-align: center;
				}.tdi_89_daf .td-element-style{
					z-index: -1;
				}.tdi_89_daf.td-a-rec-img{
				    text-align: left;
				}.tdi_89_daf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_89_daf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="5f71e6b400422d545e1ddd38-text/javascript"></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9577281/DB_AU_Desktop_Sidebar2_ROS', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1599088732647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /9577281/DB_AU_Desktop_Sidebar2_ROS -->
<div id='div-gpt-ad-1599088732647-0'>
  <script type="5f71e6b400422d545e1ddd38-text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599088732647-0'); });
  </script>
</div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ian Neil"></span><meta itemprop="datePublished" content="2021-02-19T11:24:51+11:00"><meta itemprop="dateModified" content="2021-02-19T11:25:12+11:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dynamicbusiness.com.au/topics/news/working-from-home-management-remote-staff-business-advice-tips.html"></span><meta itemprop="name" content="Dynamic Business"></span><meta itemprop="headline" content="Three ways to ensure your employees work safely from home"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dynamicbusiness.com.au/wp-content/uploads/2021/02/working-from-home-remote-work.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="681"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_90_a86" class="tdc-zone"><div class="tdc_zone tdi_91_2a1  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_91_2a1{
                    min-height: 0;
                }
</style><div id="tdi_92_0f4" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_93_06c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_93_06c{
                    min-height: 0;
                }.tdi_93_06c,
				.tdi_93_06c .tdc-columns{
				    display: block;
				}.tdi_93_06c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93_06c{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_93_06c .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93_06c{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_06c{
padding-top:44px !important;
}
}

</style>
<div class="tdi_92_0f4_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_92_0f4_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_92_0f4_rand_style{
background-color:#373f47 !important;
}
 </style></div><div class="vc_column tdi_95_af5  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_95_af5{
                    vertical-align: baseline;
                }.tdi_95_af5 > .wpb_wrapper,
				.tdi_95_af5 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_af5 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95_af5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96_afe tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_96_afe" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96_afe{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_97_90a .tdm-title{
					color: #ffffff;
				}.tdi_97_90a .tdm-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:1.3px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_97_90a"><h3 class="tdm-title tdm-title-md">About Us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_000 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_98_000" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98_000{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_000 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Noto Sans !important;font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_000 .tdm-descr{
					font-family:Noto Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Dynamic Business has been helping business owners and managers for 27 years</p></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_99_a0a td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_99_a0a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_99_a0a{
                    display: inline-block;
                }.tdi_99_a0a .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_99_a0a .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_99_a0a .tdb-horiz-menu > li > a{
                    color: #eeeeee;
                
                    font-family:Lato !important;
                }.tdi_99_a0a .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_99_a0a .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_99_a0a .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_99_a0a .tdb-horiz-menu > li:hover > a{
                    color: #ff0000;
                }.tdi_99_a0a .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_99_a0a class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89232"><a href="https://dynamicbusiness.com.au/contact-us" data-wpel-link="internal"><div class="tdb-menu-item-text">DB Contributors Network – Pitch a story</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89242"><a href="https://dynamicbusiness.com.au/advertise" data-wpel-link="internal"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-89241"><a href="https://dynamicbusiness.com.au/terms-and-conditions" data-wpel-link="internal"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97511"><a href="https://dynamicbusiness.com.au/australian-grants-assistance" data-wpel-link="internal"><div class="tdb-menu-item-text">Australian Business Grants</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98698"><a href="https://dynamicbusiness.com.au/db-lifestyle-christmas-catalogue" data-wpel-link="internal"><div class="tdb-menu-item-text">List your Product on DB LifeStyle</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99076"><a href="https://dynamicbusiness.com.au/db-lifestyle-free-listing" data-wpel-link="internal"><div class="tdb-menu-item-text">DB Lifestyle Free Listing</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99773"><a href="https://au.indeed.com/cmp/Newscloud.io/about?from=2pane&#038;fromjk=d4107619d1087923&#038;jcid=442462efa78692ee&#038;attributionid=2pane-name" data-wpel-link="external" rel="nofollow external noopener"><div class="tdb-menu-item-text">We are Hiring!!</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_101_4da  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_101_4da{
                    vertical-align: baseline;
                }.tdi_101_4da > .wpb_wrapper,
				.tdi_101_4da > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_4da > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_101_4da > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_102_6d5" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_103_05d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_103_05d{
                    min-height: 0;
                }.tdi_103_05d,
				.tdi_103_05d .tdc-columns{
				    display: block;
				}.tdi_103_05d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_05d{
position:relative;
}

.tdi_103_05d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_103_05d{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_102_6d5_rand_style td-element-style" ><style>
.tdi_102_6d5_rand_style{
background-color:#252525 !important;
}
 </style></div><div class="vc_column tdi_105_02c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_105_02c{
                    vertical-align: baseline;
                }.tdi_105_02c > .wpb_wrapper,
				.tdi_105_02c > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_02c > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_105_02c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106_cf5 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_106_cf5" >
<style>

/* inline tdc_css att */

.tdi_106_cf5{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_cf5{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_cf5 .tdm-descr{
                    color: #cccccc;
                
					font-family:Noto Sans !important;font-size:13px !important;line-height:21px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">© Copyrights 2020 by Dynamic Business - All rights reserved.
</p></div></div></div><div class="vc_column tdi_108_ff0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_ff0{
                    vertical-align: middle;
                }.tdi_108_ff0 > .wpb_wrapper,
				.tdi_108_ff0 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_ff0 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_108_ff0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108_ff0{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_ff0{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 602f075ad3144
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-9 .td-logo-wrap-full {
    min-height: 80px !important;
    line-height: 80px !important;
}

ul.sf-menu > .td-menu-item > a { font-size: 12px !important;}
</style>

<div id='pico-widget-container'></div><script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript">(function(d){var s=d.createElement("script");s.type="text/javascript";s.defer='defer' src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type="5f71e6b400422d545e1ddd38-text/javascript" defer='defer' src='https://dynamicbusiness.com.au/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script type="5f71e6b400422d545e1ddd38-text/javascript">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</script>

		<script type="5f71e6b400422d545e1ddd38-text/javascript">var omapi_data = {"wc_cart":[],"object_id":100748,"object_key":"post","object_type":"post","term_ids":[11025,11033,19627,21469,10,1223,11015,27883,506,14,11020,51656,16,4522,11040,13,27882,21446,28122,310,21486,9635,814,4475,9636]};</script>
		
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5f71e6b400422d545e1ddd38-|49" defer=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6241af7b0debccbe',m:'9542369ad45166eaca0afbcd48727b7191c1ec24-1613755509-1800-Ad5YF+vaRj99RDv4wQKC7jaIU1tVdAk7rBGVpMPkxe5i1Hor4lBsHKH2CwxQ7+NzTZ58EfRr3i6NHwWvg6fH4fOmFpCciD3AwALi9vEcn7yOwUnB0gCuhu2At/fFQZYssxyRH8/8L4qyyk2V/1WNi0GddZNbCpEPfocYDKVii2vhjbSZpyQ+bljBNSYYOD0ZsK8yX0z+9nhDcKzaoKA6vDYbTYUXYja5OijNhpv75aRQ',s:[0x5aff81b0bf,0x33dcd49716],}})();</script></body>
</html>